<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" as="style" media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_e6b045345d2009a163bdf8e72fca8e12.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_e6b045345d2009a163bdf8e72fca8e12.css" rel="stylesheet" /></noscript><title>Basket, sognando la NBA. I giovani azzurri che militano nelle Università americane e possono andare a caccia del grande salto</title><meta name="description" content="Stati Uniti d’America: un mondo lontano, che per la pallacanestro è il suo centro. Molti sognano di andarci, pochi ci riescono. Sono tanti anche gli"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Basket, sognando la NBA. I giovani azzurri che militano nelle Università americane e possono andare a caccia del grande salto" /><meta property="og:description" content="Stati Uniti d’America: un mondo lontano, che per la pallacanestro è il suo centro. Molti sognano di andarci, pochi ci riescono. Sono tanti anche gli" /><meta property="og:url" content="https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:tag" content="Alessandro Lever" /><meta property="article:tag" content="Basket" /><meta property="article:tag" content="Davide Moretti" /><meta property="article:tag" content="Erik Czumbel" /><meta property="article:tag" content="Ethan Esposito" /><meta property="article:tag" content="Federico Poser" /><meta property="article:tag" content="Gabriele Stefanini" /><meta property="article:tag" content="Guglielmo Caruso" /><meta property="article:tag" content="Mattia Acunzo" /><meta property="article:tag" content="Mattia Da Campo" /><meta property="article:tag" content="Micheal Anumba" /><meta property="article:tag" content="NCAA" /><meta property="article:tag" content="Nico Mannion" /><meta property="article:tag" content="pallacanestro" /><meta property="article:tag" content="Pietro Agostini" /><meta property="article:tag" content="Thomas Binelli" /><meta property="article:tag" content="Tomas Woldetensae" /><meta property="article:section" content="Altri Sport" /><meta property="article:published_time" content="2020-04-15T15:00:35+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto.jpg" /><meta property="og:image:secure_url" content="https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Stati Uniti d’America: un mondo lontano, che per la pallacanestro è il suo centro. Molti sognano di andarci, pochi ci riescono. Sono tanti anche gli" /><meta name="twitter:title" content="Basket, sognando la NBA. I giovani azzurri che militano nelle Università americane e possono andare a caccia del grande salto" /><meta name="twitter:site" content="@ForzAzzurri1926" /><meta name="twitter:image" content="https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto.jpg" /><meta name="twitter:creator" content="@ForzAzzurri1926" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2015/02/FORZAZZURRI-BANDIERA-MARADONA-778.jpg","width":960,"height":720,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","inLanguage":"it-IT","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forzazzurri.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/#primaryimage","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/#webpage","url":"https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/","name":"Basket, sognando la NBA. I giovani azzurri che militano nelle Universit\u00e0 americane e possono andare a caccia del grande salto","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/#primaryimage"},"datePublished":"2020-04-15T15:00:35+00:00","dateModified":"2020-04-15T15:00:35+00:00","description":"Stati Uniti d\u2019America: un mondo lontano, che per la pallacanestro \u00e8 il suo centro. Molti sognano di andarci, pochi ci riescono. Sono tanti anche gli","potentialAction":[{"@type":"ReadAction","target":["https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/"]}]},{"@type":"Article","@id":"https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/#article","isPartOf":{"@id":"https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/4fbc7c9759d7aaba2c26de2ba7b03f56"},"headline":"Basket, sognando la NBA. I giovani azzurri che militano nelle Universit\u00e0 americane e possono andare a caccia del grande salto","datePublished":"2020-04-15T15:00:35+00:00","dateModified":"2020-04-15T15:00:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/#webpage"},"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/#primaryimage"},"keywords":"Alessandro Lever,Basket,Davide Moretti,Erik Czumbel,Ethan Esposito,Federico Poser,Gabriele Stefanini,Guglielmo Caruso,Mattia Acunzo,Mattia Da Campo,Micheal Anumba,NCAA,Nico Mannion,pallacanestro,Pietro Agostini,Thomas Binelli,Tomas Woldetensae","articleSection":"Altri Sport","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.forzazzurri.net/#/schema/person/4fbc7c9759d7aaba2c26de2ba7b03f56","name":"ForzAzzurri","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bdd25a2facb602eeb6fb3fdc4eb26f46?s=96&d=mm&r=g","caption":"ForzAzzurri"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.forzazzurri.net/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.forzazzurri.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=223238' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fbasket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fbasket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto%2F&#038;format=xml" /><div class="afs_ads">&nbsp;</div><div style="display:none;"><div id="dialog"> <img src="https://www.forzazzurri.net/wp-content/uploads/2020/02/settings_auto.php" width="444" height="265"/><p>&nbsp;</p></div></div><meta name="onesignal" content="wordpress-plugin"/><link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-223238 single-format-standard wp-custom-logo cookies-not-set default-content-layout align-content-left"><div id="af-preloader"><div id="loader-wrapper"><div id="loader"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"><div class="top-masthead"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"><div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li><li id="menu-item-191062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191062"><a href="https://it-it.calendario-2020.info/">Calendario 2020</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-4 pull-right"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-207305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://www.forzazzurri.net/wp-content/uploads/2020/01/cropped-campo.jpg"><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div><div class="col-md-8"><div class="banner-promotions-wrapper"><div class="promotion-section"><div id="custom_html-40" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"> <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive<span class="menu-description">Le Esclusive realizzate dalla nostra redazione.</span></a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video<span class="menu-description">I video realizzati o selezionnati direttamente dalla redazione di ForzAzzurri</span></a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella<span class="menu-description">A jucatella – Pronostici calcio napoli e pronostici serie A</span></a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-10316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10316"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Giovanili</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li></ul></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></div></div></div></div></nav></header></div><div id="content" class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-223238" class="post-223238 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-sport tag-alessandro-lever tag-basket tag-davide-moretti tag-erik-czumbel tag-ethan-esposito tag-federico-poser tag-gabriele-stefanini tag-guglielmo-caruso tag-mattia-acunzo tag-mattia-da-campo tag-micheal-anumba tag-ncaa tag-nico-mannion tag-pallacanestro tag-pietro-agostini tag-thomas-binelli tag-tomas-woldetensae"><div class="entry-content-wrap"><header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/altri-sport/" alt="View all posts in Altri Sport"> Altri Sport </a></li></ul></div><h1 class="entry-title">Basket, sognando la NBA. I giovani azzurri che militano nelle Università americane e possono andare a caccia del grande salto</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 15 Aprile 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></div><div class="aft-post-thumbnail-wrapper"><div class="post-thumbnail full-width-image"> <img width="600" height="400" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto-250x167.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div></div></header><div class="entry-content"><div><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto.jpg" class="ff-og-image-inserted"></div><div class="desktop-ads"><ins class="adsbygoogle" data-ad-client="ca-pub-2839576183993755" data-ad-slot="6230443624"></ins></div><div class="mobile-ads"></div><p><ins data-revive-zoneid="8723" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins></p><p><strong>Stati Uniti d’America: un mondo lontano, che per la pallacanestro è il suo centro.</strong> Molti sognano di andarci, pochi ci riescono. Sono tanti anche gli italiani che cercano l’avventura negli States, e in particolare nei college. Andiamo a scoprire, in questa sede, i nomi dei giocatori che, nell’annata 2019-2020, si sono distinti nelle varie università che hanno tra le loro attività sportive il basket maschile.</p><p><strong>Nico Mannion</strong>: primo (e ultimo) anno ad Arizona con 14 punti e 5.3 assist di media. Lui per il draft NBA si è già dichiarato, e viene dato attualmente tra la 15a e la 20a chiamata, sebbene si sappia che questo sarà il draft più strano di sempre per tutte le circostanze legate al coronavirus. Nell’unico anno agli Arizona Wildcats è stato in grado di trovare un ottimo inizio di stagione, risolvendo spesso partite, per poi avere un calo nei mesi di gennaio e febbraio. Forse avrebbe detto la sua nella March Madness, non lo sapremo mai.</p><div class="code-block code-block-16 ai-viewport-1"><div id="M435263ScriptRootC401153"><div id="M435263PreloadC401153">Loading&#8230;</div></div></div><div class="code-block code-block-15 ai-viewport-2 ai-viewport-3"><div id="M435263ScriptRootC401154"><div id="M435263PreloadC401154">Loading&#8230;</div></div></div><p><strong>Davide Moretti</strong>: terzo anno a Texas Tech con 13 punti, 2.3 assist e 1.7 rimbalzi. Destino già chiaro per il figlio di Paolo: ancora una stagione in NCAA o, un po’ meno probabilmente, una chiamata da Italia o Europa. Avrebbe voluto inserire il proprio nome del draft, e di sicuro qualcuno l’avrebbe osservato con la grande precisione in lunetta e le ottime percentuali da tre, ma l’interruzione imprevista lo ha fermato proprio mentre stava giocando una stagione di grande costanza ai Red Raiders.</p><div class="code-block code-block-1"></div><p><strong>Tomas Woldetensae</strong>: terzo anno in NCAA e primo a Virginia con 6.6 punti, 2.2 rimbalzi e 1.1 assist. Per lui vale soprattutto la seconda metà di stagione, quella in cui la sua parte da tiratore si è palesata con grande forza, andando a costituire una delle caratteristiche più importanti della sua squadra. Potevano essere due gli italiani a Virginia, ma <strong>Francesco Badocchi</strong>, che con la squadra ha vinto il titolo NCAA lo scorso anno, aveva deciso di concentrarsi sulla carriera accademica. Questa mattina ha confidato a <strong>Piero Guerrini</strong> di Tuttosport che vorrebbe la Nazionale, e che i sogni restano NBA e vivere la March Madness: in breve, farà il quarto e ultimo anno quasi certamente.</p><p><strong>Gabriele Stefanini</strong>: per lui un anno da infortunato, dato che dopo gli ottimi Europei Under 20 in cui ha avuto un ruolo fondamentale nella salvezza dell’Italia in Division A si è infortunato a un legamento del piede sinistro. Per la guardia bolognese una sfortuna enorme, dato che a Columbia, nell’annata 2018-2019, aveva viaggiato a 13.8 punti di media.</p><div class="code-block code-block-2"><div id="yobee-middle-inside"></div></div><p><strong>Alessandro Lever</strong>: terzo anno a Grand Canyon con 15.7 punti, 6 rimbalzi e 2.2 assist di media. Il centro di Bolzano è stato tra le poche note positive dell’anno alle Antelopes, dove si è creato, per sua stessa ammissione, un grandissimo caos. Il problema della squadra è stato legato a giocatori infortunati, che non si sono potuti inserire in squadra per ragioni di regolamenti, studio o connesse o che, più semplicemente, hanno giocato in maniera egoistica. Tutto l’opposto di un giocatore come Lever, che il suo l’ha sempre fatto anche in spogliatoio.</p><p><strong>Mattia Da Campo</strong>: quarto anno a Seattle con 6.1 punti e 4.4 assist di media. La sua storia in NCAA è cambiata a metà del terzo anno con i Redhawks. Prima di allora giocava molto poco, poi si è infortunato lo sloveno Matej Kavas e il prodotto della Stella Azzurra Roma si è distinto subito molto bene. Buon tiratore, è diventato l’uomo che marca il giocatore più pericoloso degli avversari, ed è per questo che le sue statistiche vanno viste con il classico beneficio d’inventario.</p><p><strong>Micheal Anumba</strong>: secondo anno a Winthrop con 6.8 punti e 4 rimbalzi di media. Ai più il nome dei Winthrop Eagles non dice molto perché il college solo nel 2007 si è spinto fino al secondo turno del torneo nazionale, ma ha prodotto diversi buoni giocatori, visti anche in Europa e alle Olimpiadi. Anumba, reggiano, al di là delle cifre si è rivelato importante per tre motivi: tanta difesa, voglia di buttarsi sui palloni vaganti e presenza a rimbalzo. Non segnerà tantissimo, ma è sempre stato in grado di mettere il suo contributo in evidenza, con sostanza.</p><p><strong>Guglielmo Caruso</strong>: secondo anno a Santa Clara con 9.7 punti e 4.4 rimbalzi di media. Dopo un passato alla PMS Moncalieri e a Napoli (oltre che con le Nazionali giovanili), il grande balzo verso gli States l’ha fatto alla fine della stagione 2017-2018 passata in A2. Quest’anno, con i Broncos, ha giocato circa 18 minuti a partita, restituendo però sempre i fatti concreti: miglior prestazione quella contro i San Jose State Spartans, con 25 punti sul tabellino. Per l’ala di Napoli c’è, potenzialmente, un buon futuro in un college che vorrebbe rinverdire fasti antichi.</p><p><strong>Mattia Acunzo</strong>: è andato a giocare a Toledo, dov’è al primo anno. Con i Rockets, però, non ha ancora messo piede in campo a causa di un infortunio a un piede, che ne ha così rinviato il debutto in NCAA alla prossima stagione sportiva.</p><div class="code-block code-block-5"><div id="yobee-middle-inside-2"></div></div><p><strong>Erik Czumbel</strong>: primo anno a UTSA con 4.2 punti, 1.8 rimbalzi e 1.5 assist di media. Per i meno conoscitori del microcosmo degli States, UTSA sta per University of Texas at San Antonio. I Roadrunners al torneo nazionale ci sono arrivati quattro volte, ma fermandosi sempre al primo turno della March Madness. Quest’anno l’ex Trapani è entrato in una squadra nella quale si è fatto valere per l’ottima mano da tre punti (36.6%). Curiosità: lo allena <strong>Steve Henson</strong>, che quanto a tiratori se ne intende, essendo stato uno dei più mortiferi della storia della Virtus Roma, nelle due stagioni capitoline (1995-1996 e 1996-1997).</p><p><strong>Ethan Esposito</strong>: terzo anno a Sacramento State con 9.1 punti e 4.6 rimbalzi di media. Guardia, napoletano di nascita, Esposito è un’ala che soprattutto nella fase centrale della stagione ha saputo mettersi in luce con molte buone prestazioni, in particolare quella da 22 punti che ha segnato la vittoria contro Portland. Il suo non è un college tra i più rinomati, ma all’interno del sistema di Brian Katz si è saputo ritagliare un buon ruolo.</p><p><strong>Thomas Binelli</strong>: terzo anno a Eastern Michigan con 8.6 punti e 3.1 rimbalzi di media. Bolognese, prodotto della BSL San Lazzaro (come Woldetensae) e della “sua” Virtus Bologna, sta attraversando quell’America che il padre, il celebratissimo <strong>Augusto “Gus” Binelli</strong>, non percorse nonostante fosse stato chiamato al draft NBA (chiamata numero 40, Atlanta Hawks, 1986). Gioca con una certa continuità da ala, ed è cresciuto molto nella seconda parte di stagione fino al picco dei 26 contro gli Huskies di Northern Illinois. E dire che, per infortunio, aveva saltato le prime partite: ha comunque mantenuto la fiducia di coach Rob Murphy.</p><p><strong>Federico Poser</strong>: secondo anno a Elon con 4.7 punti e 2.1 rimbalzi di media. Ancora non è diventato uno dei principali protagonisti nell’università del North Carolina, che non è tra le più celebrate. Il ruolo dell’ex Treviso, al momento, è un po’ marginale, perché prima dello stop ha giocato poco più di 13 minuti a gara, risultando però molto importante sia a inizio che a fine stagione, con varie gare dai numeri importanti e in doppia cifra.</p><p><strong>Pietro Agostini</strong>: secondo anno a Kennesaw State con 2.1 punti e 2.8 rimbalzi di media. Anche lui non è esattamente l’uomo sul quale, al momento, gli Owls (che hanno una buona storia in tempo di Division II con un titolo nazionale relativo nel 2004) puntano. Si tratta di una situazione, la sua, nella quale non è nemmeno facile emergere, dal momento che la squadra non è proprio una delle più vittoriose dell’Atlantic Sun Conference: in stagione regolare nessun successo.</p><p>Abbiamo qui presentato i giocatori che militano nei college maggiori, quelli che vivono la Division I. Non ci sono però soltanto loro, perché tanti italiani giocano anche nelle divisioni inferiori. In Division II, in particolare, ci sono <strong>Scott Ulaneo, Roberto Vercellino, Andrea Lo Biondo, Tommaso Gini e Mattia Morini</strong>, mentre in Division III troviamo <strong>Otis Reale, Michele Capasso</strong> e <strong>Federico Gallinari</strong> (cognome non casuale: è il fratello di Danilo). Negli junior college (categoria un po’ particolare, dalla quale è passato anche Woldetensae) ci sono <strong>Edoardo Del Cadia</strong> (che potrebbe andare in Division I nel prossimo anno), <strong>Sami Sanad, Joshua Pettenò e Tommaso Colombo.</strong></p><p><ins class="adsbygoogle" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2839576183993755" data-ad-slot="5664957826"></ins></p><p><u><a href="https://www.oasport.it/category/squadre/basket">CLICCA QUI PER TUTTE LE NEWS SUL BASKET</a></u></p><p><em>federico.rossini@oasport.it</em></p><p><u><a href="https://www.instagram.com/oasport.it/?hl=it">Clicca qui per seguire OA Sport su Instagram</a><br /><a href="https://www.facebook.com/OASportExOlimpiazzurra/?fref=ts">Clicca qui per mettere “Mi piace” alla nostra pagina Facebook</a></u><br /><u><a href="https://www.facebook.com/groups/334408239948944/">Clicca qui per iscriverti al nostro gruppo</a></u><br /><u><a href="https://twitter.com/OA_Sport">Clicca qui per seguirci su Twitter</a></u></p><p>Credit: Ciamillo</p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/laura/"><img src="https://secure.gravatar.com/avatar/bdd25a2facb602eeb6fb3fdc4eb26f46?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/laura/">ForzAzzurri</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/laura/" class="awpa-more-posts">See author&#039;s posts</a></p></div></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/basket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto/" data-a2a-title="Basket, sognando la NBA. I giovani azzurri che militano nelle Università americane e possono andare a caccia del grande salto"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fbasket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto%2F&amp;linkname=Basket%2C%20sognando%20la%20NBA.%20I%20giovani%20azzurri%20che%20militano%20nelle%20Universit%C3%A0%20americane%20e%20possono%20andare%20a%20caccia%20del%20grande%20salto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fbasket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto%2F&amp;linkname=Basket%2C%20sognando%20la%20NBA.%20I%20giovani%20azzurri%20che%20militano%20nelle%20Universit%C3%A0%20americane%20e%20possono%20andare%20a%20caccia%20del%20grande%20salto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fbasket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto%2F&amp;linkname=Basket%2C%20sognando%20la%20NBA.%20I%20giovani%20azzurri%20che%20militano%20nelle%20Universit%C3%A0%20americane%20e%20possono%20andare%20a%20caccia%20del%20grande%20salto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fbasket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto%2F&amp;linkname=Basket%2C%20sognando%20la%20NBA.%20I%20giovani%20azzurri%20che%20militano%20nelle%20Universit%C3%A0%20americane%20e%20possono%20andare%20a%20caccia%20del%20grande%20salto" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fbasket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto%2F&amp;linkname=Basket%2C%20sognando%20la%20NBA.%20I%20giovani%20azzurri%20che%20militano%20nelle%20Universit%C3%A0%20americane%20e%20possono%20andare%20a%20caccia%20del%20grande%20salto" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fbasket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto%2F&amp;linkname=Basket%2C%20sognando%20la%20NBA.%20I%20giovani%20azzurri%20che%20militano%20nelle%20Universit%C3%A0%20americane%20e%20possono%20andare%20a%20caccia%20del%20grande%20salto" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fbasket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto%2F&amp;linkname=Basket%2C%20sognando%20la%20NBA.%20I%20giovani%20azzurri%20che%20militano%20nelle%20Universit%C3%A0%20americane%20e%20possono%20andare%20a%20caccia%20del%20grande%20salto" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fbasket-sognando-la-nba-i-giovani-azzurri-che-militano-nelle-universita-americane-e-possono-andare-a-caccia-del-grande-salto%2F&amp;linkname=Basket%2C%20sognando%20la%20NBA.%20I%20giovani%20azzurri%20che%20militano%20nelle%20Universit%C3%A0%20americane%20e%20possono%20andare%20a%20caccia%20del%20grande%20salto" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://www.forzazzurri.net/tag/alessandro-lever/" rel="tag">Alessandro Lever</a>, <a href="https://www.forzazzurri.net/tag/basket/" rel="tag">Basket</a>, <a href="https://www.forzazzurri.net/tag/davide-moretti/" rel="tag">Davide Moretti</a>, <a href="https://www.forzazzurri.net/tag/erik-czumbel/" rel="tag">Erik Czumbel</a>, <a href="https://www.forzazzurri.net/tag/ethan-esposito/" rel="tag">Ethan Esposito</a>, <a href="https://www.forzazzurri.net/tag/federico-poser/" rel="tag">Federico Poser</a>, <a href="https://www.forzazzurri.net/tag/gabriele-stefanini/" rel="tag">Gabriele Stefanini</a>, <a href="https://www.forzazzurri.net/tag/guglielmo-caruso/" rel="tag">Guglielmo Caruso</a>, <a href="https://www.forzazzurri.net/tag/mattia-acunzo/" rel="tag">Mattia Acunzo</a>, <a href="https://www.forzazzurri.net/tag/mattia-da-campo/" rel="tag">Mattia Da Campo</a>, <a href="https://www.forzazzurri.net/tag/micheal-anumba/" rel="tag">Micheal Anumba</a>, <a href="https://www.forzazzurri.net/tag/ncaa/" rel="tag">NCAA</a>, <a href="https://www.forzazzurri.net/tag/nico-mannion/" rel="tag">Nico Mannion</a>, <a href="https://www.forzazzurri.net/tag/pallacanestro/" rel="tag">pallacanestro</a>, <a href="https://www.forzazzurri.net/tag/pietro-agostini/" rel="tag">Pietro Agostini</a>, <a href="https://www.forzazzurri.net/tag/thomas-binelli/" rel="tag">Thomas Binelli</a>, <a href="https://www.forzazzurri.net/tag/tomas-woldetensae/" rel="tag">Tomas Woldetensae</a></span></div><nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/e-morto-franco-lauro-voce-del-basket-in-rai-per-oltre-ventanni/" rel="prev"><span class="em-post-navigation">Previous</span> È morto Franco Lauro, voce del basket in Rai per oltre vent’anni</a></div><div class="nav-next"><a href="https://www.forzazzurri.net/basket-la-fip-stanzia-4-milioni-di-euro-per-sostenere-le-societa-nel-2020-2021/" rel="next"><span class="em-post-navigation">Next</span> Basket, la FIP stanzia 4 milioni di euro per sostenere le società nel 2020-2021</a></div></div></nav></div><p><b>Pubblicato alle 5:00 pm</p></div><div class="promotionspace enable-promotionspace"><div class="em-reated-posts  col-ten"><div class="row"><h3 class="related-title"> More Stories</h3><div class="row"><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-la-fip-stanzia-4-milioni-di-euro-per-sostenere-le-societa-nel-2020-2021-600x380.jpg"> <a href="https://www.forzazzurri.net/basket-la-fip-stanzia-4-milioni-di-euro-per-sostenere-le-societa-nel-2020-2021/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/altri-sport/" alt="View all posts in Altri Sport"> Altri Sport </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/basket-la-fip-stanzia-4-milioni-di-euro-per-sostenere-le-societa-nel-2020-2021/"> Basket, la FIP stanzia 4 milioni di euro per sostenere le società nel 2020-2021 </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 15 Aprile 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/04/e-morto-franco-lauro-voce-del-basket-in-rai-per-oltre-ventanni-600x380.jpg"> <a href="https://www.forzazzurri.net/e-morto-franco-lauro-voce-del-basket-in-rai-per-oltre-ventanni/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/altri-sport/" alt="View all posts in Altri Sport"> Altri Sport </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/e-morto-franco-lauro-voce-del-basket-in-rai-per-oltre-ventanni/"> È morto Franco Lauro, voce del basket in Rai per oltre vent’anni </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 14 Aprile 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/04/lorenzo-dercole-basket-grande-felicita-nel-tornare-nella-mia-pistoia-adesso-limportante-e-rispettare-le-persone-e-il-grande-lavoro-dei-medici-600x380.jpg"> <a href="https://www.forzazzurri.net/lorenzo-dercole-basket-grande-felicita-nel-tornare-nella-mia-pistoia-adesso-limportante-e-rispettare-le-persone-e-il-grande-lavoro-dei-medici/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/altri-sport/" alt="View all posts in Altri Sport"> Altri Sport </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/lorenzo-dercole-basket-grande-felicita-nel-tornare-nella-mia-pistoia-adesso-limportante-e-rispettare-le-persone-e-il-grande-lavoro-dei-medici/"> Lorenzo D’Ercole, basket: “Grande felicità nel tornare nella mia Pistoia. Adesso l’importante è rispettare le persone e il grande lavoro dei medici” </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 14 Aprile 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/04/nba-le-classifiche-prima-della-sospensione-possibili-recuperi-in-estate-tutti-gli-scenari-e-le-ipotesi-600x380.jpg"> <a href="https://www.forzazzurri.net/nba-le-classifiche-prima-della-sospensione-possibili-recuperi-in-estate-tutti-gli-scenari-e-le-ipotesi/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/altri-sport/" alt="View all posts in Altri Sport"> Altri Sport </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/nba-le-classifiche-prima-della-sospensione-possibili-recuperi-in-estate-tutti-gli-scenari-e-le-ipotesi/"> NBA, le classifiche prima della sospensione. Possibili recuperi in estate, tutti gli scenari e le ipotesi </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 14 Aprile 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/04/basket-tagli-stipendi-in-serie-a-situazione-decisione-e-trattative-600x380.jpg"> <a href="https://www.forzazzurri.net/basket-tagli-stipendi-in-serie-a-situazione-decisione-e-trattative/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/altri-sport/" alt="View all posts in Altri Sport"> Altri Sport </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/basket-tagli-stipendi-in-serie-a-situazione-decisione-e-trattative/"> Basket, tagli stipendi in Serie A: situazione, decisione e trattative </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 13 Aprile 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/04/alberto-morea-basket-adrian-banks-e-il-nostro-traduttore-contento-della-crescita-di-moraschini-con-i-giocatori-ho-voluto-le-videochiamate-per-loro-e-dura-600x380.jpg"> <a href="https://www.forzazzurri.net/alberto-morea-basket-adrian-banks-e-il-nostro-traduttore-contento-della-crescita-di-moraschini-con-i-giocatori-ho-voluto-le-videochiamate-per-loro-e-dura/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/altri-sport/" alt="View all posts in Altri Sport"> Altri Sport </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/alberto-morea-basket-adrian-banks-e-il-nostro-traduttore-contento-della-crescita-di-moraschini-con-i-giocatori-ho-voluto-le-videochiamate-per-loro-e-dura/"> Alberto Morea, basket: “Adrian Banks è il nostro traduttore. Contento della crescita di Moraschini. Con i giocatori ho voluto le videochiamate, per loro è dura” </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 13 Aprile 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div></div></div></div></div></article></main></div><aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="text-2" class="widget covernews-widget widget_text"><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/dyfl0UDInMQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="custom_html-29" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.forzazzurri.net/my-house-il-ristorante-dei-tifosi-del-napoli-alle-pendici-del-vesuvio/?fbclid=IwAR2Mk4mttlCXj2g38kJDHDTDc8_LV-lswT_xr_r2qe98zgVurMcTpXj-YZk" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_500,h_325/https://www.forzazzurri.net/wp-content/uploads/2019/10/sponsor-my-house.jpg" alt="" width="500" height="325" /></a></p></div></div><div id="custom_html-14" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></div></aside></div></div><footer class="site-footer"><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-social-wrapper"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> ForzAzzurri.Net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il Tribunale di Bologna aut. n. 8356 del 29/08/2014 - Iscrizione al R.O.C. n° 30191. Direttore Responsabile: Dario Catapano - Editore: Frammenti d&#039;Autore 2.0 - Copyright 2014 - 2020</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookies, anche di terze parti. 
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti al loro impiego in conformità alla nostra Cookie Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.forzazzurri.net/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div></div>  <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_8448a710664bcedaf4237f55ad2b342d.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>