<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="stylesheet" media="print" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_1158abcab936de33c8b98ad560f79579.css" onload="this.onload=null;this.media='all';" /><link rel="stylesheet" media="print" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_77ad2bd5a64182cd90c9ce6ce178c997.css" onload="this.onload=null;this.media='screen';" /><noscript id="aonoscrcss"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_1158abcab936de33c8b98ad560f79579.css" rel="stylesheet" /><link media="screen" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_77ad2bd5a64182cd90c9ce6ce178c997.css" rel="stylesheet" /></noscript><title>Non solo Napoli, su Junior Firpo altri due club italiani</title><meta name="description" content="CALCIOMERCATO - Junior Firpo, calciatore del Barcellona, è stato spesso accostato al Napoli. Su di lui altri due club italiani" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Non solo Napoli, su Junior Firpo altri due club italiani" /><meta property="og:description" content="CALCIOMERCATO - Junior Firpo, calciatore del Barcellona, è stato spesso accostato al Napoli. Su di lui altri due club italiani" /><meta property="og:url" content="https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:published_time" content="2021-06-19T12:49:36+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ForzAzzurri1926" /><meta name="twitter:site" content="@ForzAzzurri1926" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="0 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2018/10/Logo5.png","width":450,"height":150,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forzazzurri.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/#primaryimage","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo.jpg","width":800,"height":450,"caption":"junior firpo"},{"@type":"WebPage","@id":"https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/#webpage","url":"https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/","name":"Non solo Napoli, su Junior Firpo altri due club italiani","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"primaryImageOfPage":{"@id":"https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/#primaryimage"},"datePublished":"2021-06-19T12:49:36+00:00","dateModified":"2021-06-19T12:49:36+00:00","description":"CALCIOMERCATO - Junior Firpo, calciatore del Barcellona, \u00e8 stato spesso accostato al Napoli. Su di lui altri due club italiani","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/"]}]},{"@type":"Article","@id":"https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/#article","isPartOf":{"@id":"https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/2445644329df7fea7ed510206cee9fc6"},"headline":"CdS &#8211; Non solo Napoli, su Junior Firpo altri due club italiani","datePublished":"2021-06-19T12:49:36+00:00","dateModified":"2021-06-19T12:49:36+00:00","mainEntityOfPage":{"@id":"https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/#primaryimage"},"keywords":"Barcellona,calciomercarto napoli,Fiorentina,Junior Firpo,Milan,Napoli","articleSection":"Mercato Napoli,News calcio Napoli","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/#respond"]}]},{"@type":"Person","@id":"https://www.forzazzurri.net/#/schema/person/2445644329df7fea7ed510206cee9fc6","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#personlogo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2017/05/Sfondo-per-partite.jpg","caption":"Redazione"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; CdS &#8211; Non solo Napoli, su Junior Firpo altri due club italiani Feed dei commenti" href="https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/feed/" /><link rel='stylesheet' id='bam-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.forzazzurri.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.6" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=269211' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fcds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fcds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-269211 single-format-standard wp-custom-logo boxed-layout right-sidebar one-container"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="topbar" class="bam-topbar clearfix"><div class="container"> <span class="bam-date">19 Giugno 2021</span><div id="top-navigation" class="top-navigation"><div class="menu-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li></ul></div></div><div class="bam-topbar-social colored"> <span class="bam-social-icon"> <a href="https://www.facebook.com/forzazzurri1926/" class="bam-social-link facebook" target="_blank" title="Facebook"> <i class="fa fa-facebook"></i> </a> </span> <span class="bam-social-icon"> <a href="https://www.youtube.com/user/forzazzurri1926" class="bam-social-link youtube" target="_blank" title="Youtube"> <i class="fa fa-youtube-play"></i> </a> </span> <span class="bam-social-icon"> <a href="https://twitter.com/ForzAzzurri1926v" class="bam-social-link twitter" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i> </a> </span> <span class="bam-social-icon"> <a href="mailto:forzazzurrisempre@gmail.com" class="bam-social-link email" target="_self" title="Email"> <i class="fa fa-envelope"></i> </a> </span></div></div></div><header id="masthead" class="site-header default-style"><div id="site-header-inner" class="clearfix container left-logo"><div class="site-branding"><div class="site-branding-inner"><div class="site-logo-image"><a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="450" height="144" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></noscript><img width="450" height="144" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" data-sizes="(max-width: 450px) 100vw, 450px" /></a></div><div class="site-branding-text"><p class="site-title"><a href="https://www.forzazzurri.net/" rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div></div><div class="header-sidebar"><div class="header-sidebar-inner"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_728x90_atf' ></div></div></section><section id="custom_html-59" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_mob_atf' ></div></div></section></div></div></div><nav id="site-navigation" class="main-navigation"><div id="site-navigation-inner" class="container align-left show-search"><div class="menu-categorie-container"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-246604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li id="menu-item-229881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li id="menu-item-249442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div><div class="bam-search-button-icon"> <i class="fa fa-search" aria-hidden="true"></i></div><div class="bam-search-box-container"><div class="bam-search-box"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-bars"></i>Menu</button></div></nav><div class="mobile-dropdown"><nav class="mobile-navigation"><div class="menu-categorie-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div></nav></div></header><div id="content" class="site-content"><div class="container"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-269211" class="bam-single-post post-269211 post type-post status-publish format-standard has-post-thumbnail hentry category-mercato-napoli category-notizie-calcio-napoli tag-barcellona tag-calciomercarto-napoli tag-fiorentina tag-junior-firpo tag-milan tag-napoli"><div class="category-list"> <span class="cat-links"><a href="https://www.forzazzurri.net/category/mercato-napoli/" rel="category tag">Mercato Napoli</a> / <a href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" rel="category tag">News calcio Napoli</a></span></div><header class="entry-header"><h1 class="entry-title">CdS &#8211; Non solo Napoli, su Junior Firpo altri due club italiani</h1><div class="entry-meta"> <span class="byline"> <noscript><img class="author-photo" alt="Redazione" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2017/05/Sfondo-per-partite.jpg" /></noscript><img class="lazyload author-photo" alt="Redazione" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2017/05/Sfondo-per-partite.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2017/05/Sfondo-per-partite.jpg" />by <span class="author vcard"><a class="url fn n" href="https://www.forzazzurri.net/author/redazione/">Redazione</a></span></span><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-19T14:49:36+02:00">19 Giugno 2021</time></a></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/#respond">0</a></span></div></header> <a class="image-link" href="https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo.jpg"><div class="post-thumbnail"> <noscript><img width="800" height="450" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800,h_450/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo.jpg" class="attachment-bam-large size-bam-large wp-post-image" alt="junior firpo" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo.jpg 800w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo-250x141.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo-600x338.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo-768x432.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="450" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_800,h_450/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800,h_450/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo.jpg" class="lazyload attachment-bam-large size-bam-large wp-post-image" alt="junior firpo" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo.jpg 800w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo-250x141.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo-600x338.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo-768x432.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/08/Junior-Firpo-300x169.jpg 300w" data-sizes="(max-width: 800px) 100vw, 800px" /></div> </a><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/" data-a2a-title="CdS – Non solo Napoli, su Junior Firpo altri due club italiani"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani%2F&amp;linkname=CdS%20%E2%80%93%20Non%20solo%20Napoli%2C%20su%20Junior%20Firpo%20altri%20due%20club%20italiani" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani%2F&amp;linkname=CdS%20%E2%80%93%20Non%20solo%20Napoli%2C%20su%20Junior%20Firpo%20altri%20due%20club%20italiani" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani%2F&amp;linkname=CdS%20%E2%80%93%20Non%20solo%20Napoli%2C%20su%20Junior%20Firpo%20altri%20due%20club%20italiani" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani%2F&amp;linkname=CdS%20%E2%80%93%20Non%20solo%20Napoli%2C%20su%20Junior%20Firpo%20altri%20due%20club%20italiani" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani%2F&amp;linkname=CdS%20%E2%80%93%20Non%20solo%20Napoli%2C%20su%20Junior%20Firpo%20altri%20due%20club%20italiani" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani%2F&amp;linkname=CdS%20%E2%80%93%20Non%20solo%20Napoli%2C%20su%20Junior%20Firpo%20altri%20due%20club%20italiani" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani%2F&amp;linkname=CdS%20%E2%80%93%20Non%20solo%20Napoli%2C%20su%20Junior%20Firpo%20altri%20due%20club%20italiani" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani%2F&amp;linkname=CdS%20%E2%80%93%20Non%20solo%20Napoli%2C%20su%20Junior%20Firpo%20altri%20due%20club%20italiani" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="g g-10"><div class="g-single a-26"><div id="M520854ScriptRootC1009001"></div> <script src="https://jsc.mgid.com/f/o/forzazzurri.net.1009001.js" async></script> 
&nbsp;
&nbsp;</div></div><h2 style="text-align: justify;">CALCIOMERCATO &#8211; Junior Firpo, calciatore del Barcellona, è stato spesso accostato al Napoli. Su di lui altri due club italiani</h2><p style="text-align: justify;"><a href="https://www.forzazzurri.net/junior-firpo-la-pista-napoli-non-e-mai-tramontata/">Junior Firpo</a>, calciatore di proprietà del Barcellona e in uscita dal club catalano, nell&#8217;ultimo periodo è stato più volte accostato al Napoli.</p><div class="g g-8"><div class="g-single a-22"><div id='prj_300x250_intext' ></div></div></div><p style="text-align: justify;">Il terzino, però, stando a quanto riportato dal Corriere dello Sport, sarebbe anche nel mirino del <a href="https://www.pianetamilan.it/calciomercato/news-calciomercato/mercato-dalla-spagna-junior-firpo-a-titolo-definitivo-ce-lok-del-milan/">Milan</a> e della Fiorentina.</p><h4><strong>PER LEGGERE TUTTE LE NOTIZIE SUL NAPOLI </strong><a href="https://news.google.com/publications/CAAqBwgKMN3RgAswtvWMAw?hl=it&amp;gl=IT&amp;ceid=IT%3Ait">CLICCA QUI</a></h4><p><a href="https://www.forzazzurri.net/napoli-rinnovo-insigne-situazione-complicata-si-vedra-dopo-leuropeo/">Napoli, rinnovo Insigne: situazione complicata, si vedrà dopo l’Europeo</a></p><p><a href="https://www.forzazzurri.net/napoli-la-societa-e-estranea-al-caos-sulla-questione-osimhen-lille/">Napoli, la Società è estranea al caos sulla questione Osimhen-Lille</a></p><p><strong>CONTENUTI EXTRA </strong><a href="https://www.firstradioweb.com/">FIRST RADIO WEB</a></p><p><a href="https://www.firstradioweb.com/2021/06/19/hong-kong-niente-cauzione-per-direttore-e-ad-di-apple-daily/" rel="bookmark">Hong Kong: niente cauzione per direttore e Ad di Apple Daily</a></p><p>&nbsp;</p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/redazione/"><noscript><img data-del="avatar" alt='' src='https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://www.forzazzurri.net/wp-content/uploads/2017/05/Sfondo-per-partite.jpg' class='avatar pp-user-avatar avatar-150 photo ' height='150' width='150'/></noscript><img data-del="avatar" alt='' src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://www.forzazzurri.net/wp-content/uploads/2017/05/Sfondo-per-partite.jpg' data-src='https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://www.forzazzurri.net/wp-content/uploads/2017/05/Sfondo-per-partite.jpg' class='lazyload avatar pp-user-avatar avatar-150 photo ' height='150' width='150'/></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/redazione/">Redazione</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/redazione/"
 class="awpa-more-posts">See author&#039;s posts</a></p></div><ul class="awpa-contact-info"></ul></div></div></div></p></div><footer class="entry-footer"><div class="tags-links"><span class="bam-tags-title">Tagged</span><a href="https://www.forzazzurri.net/tag/barcellona/" rel="tag">Barcellona</a><a href="https://www.forzazzurri.net/tag/calciomercarto-napoli/" rel="tag">calciomercarto napoli</a><a href="https://www.forzazzurri.net/tag/fiorentina/" rel="tag">Fiorentina</a><a href="https://www.forzazzurri.net/tag/junior-firpo/" rel="tag">Junior Firpo</a><a href="https://www.forzazzurri.net/tag/milan/" rel="tag">Milan</a><a href="https://www.forzazzurri.net/tag/napoli/" rel="tag">Napoli</a></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/benevento-under-16-il-nuovo-acquisto-arriva-da-napoli/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous post:</span> <br/><span class="post-title">Benevento under 16, il nuovo acquisto arriva da Napoli</span></a></div><div class="nav-next"><a href="https://www.forzazzurri.net/futuro-insigne-con-unofferta-da-6-milioni-sara-impossibile-trattenerlo/" rel="next"><span class="meta-nav" aria-hidden="true">Next Post</span> <span class="screen-reader-text">Next post:</span> <br/><span class="post-title">Futuro Insigne &#8211; Con un&#8217;offerta da 6 milioni sarà impossibile trattenerlo</span></a></div></div></nav><div class="bam-authorbox clearfix"><div class="bam-author-img"> <noscript><img data-del="avatar" alt='' src='https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100,h_100/https://www.forzazzurri.net/wp-content/uploads/2017/05/Sfondo-per-partite.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript><img data-del="avatar" alt='' src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_100/https://www.forzazzurri.net/wp-content/uploads/2017/05/Sfondo-per-partite.jpg' data-src='https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100,h_100/https://www.forzazzurri.net/wp-content/uploads/2017/05/Sfondo-per-partite.jpg' class='lazyload avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></div><div class="bam-author-content"><h4 class="author-name">Redazione</h4><p class="author-description"></p> <a class="author-posts-link" href="https://www.forzazzurri.net/author/redazione/" title="Redazione"> View all posts by Redazione &rarr; </a></div></div><div class="bam-related-posts clearfix"><h3 class="related-section-title">You might also like</h3><div class="related-posts-wrap"><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/squalifica-cr7-tuttosport-esamina-i-precedenti/"> <noscript><img width="398" height="265" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_398,h_265/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="plusvalenze juventus" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1200/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid.jpg 1200w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid-1024x683.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_900/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid-900x600.jpg 900w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_90/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid-90x60.jpg 90w" sizes="(max-width: 398px) 100vw, 398px" /></noscript><img width="398" height="265" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_398,h_265/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_398,h_265/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="plusvalenze juventus" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1200/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid.jpg 1200w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid-1024x683.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_900/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid-900x600.jpg 900w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_90/https://www.forzazzurri.net/wp-content/uploads/2019/03/Ronaldo-esultanza-contro-lAtletico-Madrid-90x60.jpg 90w" data-sizes="(max-width: 398px) 100vw, 398px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/squalifica-cr7-tuttosport-esamina-i-precedenti/" rel="bookmark" title="Squalifica CR7 &#8211; Tuttosport esamina i precedenti"> Squalifica CR7 &#8211; Tuttosport esamina i precedenti </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/squalifica-cr7-tuttosport-esamina-i-precedenti/" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-21T11:06:27+01:00">21 Marzo 2019</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/bagni-meritavamo-tutti-la-cittadinanza/"> <noscript><img width="445" height="220" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445,h_220/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_817/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c.jpg 817w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c-300x148.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c-768x380.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c-100x49.jpg 100w" sizes="(max-width: 445px) 100vw, 445px" /></noscript><img width="445" height="220" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_445,h_220/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445,h_220/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_817/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c.jpg 817w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c-300x148.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c-768x380.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100/https://www.forzazzurri.net/wp-content/uploads/2017/07/bagni1-e1433860643447-817x404_c-100x49.jpg 100w" data-sizes="(max-width: 445px) 100vw, 445px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/bagni-meritavamo-tutti-la-cittadinanza/" rel="bookmark" title="Bagni : Meritavamo tutti  la cittadinanza"> Bagni : Meritavamo tutti  la cittadinanza </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/bagni-meritavamo-tutti-la-cittadinanza/" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-03T19:24:54+02:00">3 Luglio 2017</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/frosinone-e-la-vicenda-del-pubblico-sui-tetti/"> <noscript><img width="445" height="260" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445,h_260/https://www.forzazzurri.net/wp-content/uploads/2015/09/frosinone2.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_752/https://www.forzazzurri.net/wp-content/uploads/2015/09/frosinone2.jpg 752w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2015/09/frosinone2-300x176.jpg 300w" sizes="(max-width: 445px) 100vw, 445px" /></noscript><img width="445" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_445,h_260/https://www.forzazzurri.net/wp-content/uploads/2015/09/frosinone2.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445,h_260/https://www.forzazzurri.net/wp-content/uploads/2015/09/frosinone2.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_752/https://www.forzazzurri.net/wp-content/uploads/2015/09/frosinone2.jpg 752w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2015/09/frosinone2-300x176.jpg 300w" data-sizes="(max-width: 445px) 100vw, 445px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/frosinone-e-la-vicenda-del-pubblico-sui-tetti/" rel="bookmark" title="Frosinone e la vicenda del pubblico sui tetti"> Frosinone e la vicenda del pubblico sui tetti </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/frosinone-e-la-vicenda-del-pubblico-sui-tetti/" rel="bookmark"><time class="entry-date published updated" datetime="2015-09-15T18:08:44+02:00">15 Settembre 2015</time></a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cds-non-solo-napoli-su-junior-firpo-altri-due-club-italiani/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzazzurri.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='269211' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5fff75454" /></p><input type="hidden" id="ak_js" name="ak_js" value="167"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><section id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.firstradioweb.com"><br /><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></a></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></section><section id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.forzazzurri.net/wp-admin"><br /><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></a></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAByoPQY5EsmAd9S"></script></div></section></div></aside></div></div><footer id="colophon" class="site-footer"><div class="footer-widget-area clearfix th-columns-1"><div class="container"><div class="footer-widget-area-inner"><div class="col column-1"><section id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_mob_atf' ></div></div></section><section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//d27gtglsu4f4y2.cloudfront.net/prebid_hb_236_97.js" async></script></div></section><section id="text-4" class="widget widget_text"><div class="textwidget"><p><br /> <br /></p></div></section></div></div></div></div><div class="site-info clearfix"><div class="container"><div class="copyright-container"> ForzAzzurri.net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il 
Tribunale di Bologna
aut. n. 8356 del 29/08/2014 -
Iscrizione al R.O.C. n. 30191 -
Direttore Responsabile: Dario Catapano
Editore: Frammenti d\'Autore 2.0</div><div class="footer-menu-container"><div class="menu-primary-container"><ul id="footer-menu" class="menu"><li id="menu-item-237233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237233"><a href="https://www.forzazzurri.net">Home</a></li><li id="menu-item-237232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237232"><a href="https://webmail.keliweb.it/?_ga=2.89266971.1257221023.1595667965-1225173587.1594849549&#038;_gac=1.116532852.1595239151.CjwKCAjwgdX4BRB_EiwAg8O8HS7bJTYFhnF7HPDeZZ-HVTxEctdnOBRM6DOObQNvw5MdBGXlIVo9gBoCLCsQAvD_BwE">WebMail</a></li><li id="menu-item-88792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88792"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a></li></ul></div></div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.forzazzurri.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script> <script type='text/javascript'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.forzazzurri.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c896e97d55","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async='async'></script> <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_1454978b38155a94ea9234ab09a8cec0.js"></script></body></html>