<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" as="style" media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_71925514da68132243c5110c2abd6daa.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_71925514da68132243c5110c2abd6daa.css" rel="stylesheet" /></noscript><title>Elettra Lamborghini: “Girano foto di me nuda, sono fake. Ragazzine si sono suicidate per questo”</title><meta name="description" content="Elettra Lamborghini si scaglia duramente contro chi avrebbe nesso in rete alcune foto fake che la riguardano. Si tratta di scatti in cui la cantante" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Elettra Lamborghini: “Girano foto di me nuda, sono fake. Ragazzine si sono suicidate per questo”" /><meta property="og:description" content="Elettra Lamborghini si scaglia duramente contro chi avrebbe nesso in rete alcune foto fake che la riguardano. Si tratta di scatti in cui la cantante" /><meta property="og:url" content="https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:published_time" content="2020-05-27T18:00:21+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ForzAzzurri1926" /><meta name="twitter:site" content="@ForzAzzurri1926" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2015/02/FORZAZZURRI-BANDIERA-MARADONA-778.jpg","width":960,"height":720,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forzazzurri.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/#primaryimage","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo.jpg","width":638,"height":425},{"@type":"WebPage","@id":"https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/#webpage","url":"https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/","name":"Elettra Lamborghini: \u201cGirano foto di me nuda, sono fake. Ragazzine si sono suicidate per questo\u201d","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"primaryImageOfPage":{"@id":"https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/#primaryimage"},"datePublished":"2020-05-27T18:00:21+00:00","dateModified":"2020-05-27T18:00:21+00:00","description":"Elettra Lamborghini si scaglia duramente contro chi avrebbe nesso in rete alcune foto fake che la riguardano. Si tratta di scatti in cui la cantante","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/"]}]},{"@type":"Article","@id":"https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/#article","isPartOf":{"@id":"https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/4fbc7c9759d7aaba2c26de2ba7b03f56"},"headline":"Elettra Lamborghini: \u201cGirano foto di me nuda, sono fake. Ragazzine si sono suicidate per questo\u201d","datePublished":"2020-05-27T18:00:21+00:00","dateModified":"2020-05-27T18:00:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/#webpage"},"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/#primaryimage"},"keywords":"cronaca rosa,gossip,Gossip News","articleSection":"Gossip","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.forzazzurri.net/#/schema/person/4fbc7c9759d7aaba2c26de2ba7b03f56","name":"ForzAzzurri","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bdd25a2facb602eeb6fb3fdc4eb26f46?s=96&d=mm&r=g","caption":"ForzAzzurri"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.forzazzurri.net/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' /> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/www.forzazzurri.net\/wp-admin\/admin-ajax.php","nonce":"d7c415b073","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <link rel='https://api.w.org/' href='https://www.forzazzurri.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=229148' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Felettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Felettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo%2F&#038;format=xml" /><div class="afs_ads">&nbsp;</div><div style="display:none;"><div id="dialog"> <noscript><img src="https://www.forzazzurri.net/wp-content/uploads/2020/02/settings_auto.php" width="444" height="265"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20444%20265%22%3E%3C/svg%3E' data-src="https://www.forzazzurri.net/wp-content/uploads/2020/02/settings_auto.php" width="444" height="265"/><p>&nbsp;</p></div></div><meta name="onesignal" content="wordpress-plugin"/><link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-229148 single-format-standard wp-custom-logo cookies-not-set default-content-layout align-content-left"><div id="af-preloader"><div id="loader-wrapper"><div id="loader"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"><div class="top-masthead"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"><div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li><li id="menu-item-191062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191062"><a href="https://it-it.calendario-2020.info/">Calendario 2020</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-4 pull-right"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-207305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://www.forzazzurri.net/wp-content/uploads/2020/05/cropped-campo-scaled.jpg"><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></noscript><img width="449" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_449,h_150/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" data-sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div><div class="col-md-8"><div class="banner-promotions-wrapper"><div class="promotion-section"><div id="custom_html-40" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"> <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></noscript><img width="449" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_449,h_150/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" data-sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive<span class="menu-description">Le Esclusive realizzate dalla nostra redazione.</span></a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video<span class="menu-description">I video realizzati o selezionnati direttamente dalla redazione di ForzAzzurri</span></a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella<span class="menu-description">A jucatella – Pronostici calcio napoli e pronostici serie A</span></a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-10316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10316"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Giovanili</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li></ul></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></div></div></div></div></nav></header></div><div id="content" class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <article id="post-229148" class="post-229148 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-cronaca-rosa tag-gossip tag-gossip-news"><div class="entry-content-wrap"><header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h1 class="entry-title">Elettra Lamborghini: “Girano foto di me nuda, sono fake. Ragazzine si sono suicidate per questo”</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 27 Maggio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></div><div class="aft-post-thumbnail-wrapper"><div class="post-thumbnail full-width-image"> <noscript><img width="638" height="425" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo.jpg 638w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-250x167.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-600x400.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-300x200.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" /></noscript><img width="638" height="425" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_638,h_425/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo.jpg" class="lazyload attachment-covernews-featured size-covernews-featured wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo.jpg 638w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-250x167.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-600x400.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-300x200.jpg 300w" data-sizes="(max-width: 638px) 100vw, 638px" /></div></div></header><div class="entry-content"><p><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638,h_425/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo.jpg" alt width="638" height="425"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_638,h_425/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638,h_425/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo.jpg" alt width="638" height="425"></p><p><strong>Elettra Lamborghini</strong> si scaglia duramente contro chi avrebbe nesso in rete alcune foto fake che la riguardano. Si tratta di scatti in cui la cantante compare nuda ma è lei stessa a chiarire di non avere mai scattato quelle foto. Si tratta di <strong>fotomontaggi realizzati ad arte</strong> per far credere che sia proprio Elettra la protagonista delle immagini in questione. Contro chi mette in rete tale materiale si è scagliata l’ereditiera:</p><blockquote><p>Tutte le foto che vedete in giro di me nuda sono fake. Sono mie foto in bikini (le trovate sui miei social tranquillamente) e vengono photoshoppate. Sono Fake. Queste pagine vogliono solo follower e like. Vi promettono di mandarmi foto ma è roba finta. Sono come virus quindi state alla larga e soprattutto non ci credete.</p></blockquote><p><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_635,h_536/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-1.jpg" alt width="635" height="536"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_635,h_536/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_635,h_536/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-1.jpg" alt width="635" height="536"></p><h2>Elettra Lamborghini aiuta le vittime di violenza</h2><p>È soprattutto per aiutare le donne rimaste vittime di questo tipo di violenza che Elettra ha pubblicato alcuni dei messaggi che sono comparsi oggi tra le sue storie Instagram. Le foto di nudo false che di lei circolano in rete sono un problema che riguarda milioni di donne nel mondo, diventate vittime inconsapevoli di aguzzini misteriosi che utilizzano la rete per vendicarsi di ex fidanzate o compagne o anche solo allo scopo di prendere in giro una sconosciuta malcapitata, meglio se famosa. È il fenomeno del <a title="Revenge porn e pedofilia, chiusi tre canali Telegram. Tra le vittime personaggi dello spettacolo" href="https://www.fanpage.it/attualita/revenge-porn-e-pedofilia-chiusi-tre-canali-telegram-tra-le-vittime-personaggi-dello-spettacolo/" target="_blank" rel="noopener noreferrer">revenge porn</a>, drammaticamente attuale. “<em>Ci sono ragazzine che si sono suicidate per questo</em>” continua Elettra “<em>Vedere così poco rispetto per cose così serie mi fa schifo. State molto attenti perché su queste cose c’è poco da fare. Una volta che le foto sono in rete, nonostante le denunce, lì resteranno. Internet è un mare troppo profondo. State attente a certi maniaci</em>”.</p><p> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638,h_421/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-2.jpg" alt width="638" height="421"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_638,h_421/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-2.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638,h_421/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-2.jpg" alt width="638" height="421"></p><h2>La cantante segnala un utente per un contenuto fake</h2><p>Infine, Elettra mostra la chat con un utente che si sarebbe dichiarato colpevole di avere caricato in rete un contenuto che la riguarda. Lui stesso si scusa e confessa di essere stato pagato per farlo. <em>“Grazie ai tuoi sporchi soldi, i tuoi figli minorenni si ritroveranno nudi su Internet grazie alle persone come te</em>” scrive l’artista bolognese dopo averlo segnalato.</p><p><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_341,h_583/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-3.jpg" alt width="341" height="583"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_341,h_583/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-3.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_341,h_583/https://www.forzazzurri.net/wp-content/uploads/2020/05/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo-3.jpg" alt width="341" height="583"></p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/laura/"><noscript><img src="https://secure.gravatar.com/avatar/bdd25a2facb602eeb6fb3fdc4eb26f46?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/bdd25a2facb602eeb6fb3fdc4eb26f46?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="lazyload avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/laura/">ForzAzzurri</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/laura/" class="awpa-more-posts">See author&#039;s posts</a></p></div></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/elettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo/" data-a2a-title="Elettra Lamborghini: “Girano foto di me nuda, sono fake. Ragazzine si sono suicidate per questo”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Felettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo%2F&amp;linkname=Elettra%20Lamborghini%3A%20%E2%80%9CGirano%20foto%20di%20me%20nuda%2C%20sono%20fake.%20Ragazzine%20si%20sono%20suicidate%20per%20questo%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Felettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo%2F&amp;linkname=Elettra%20Lamborghini%3A%20%E2%80%9CGirano%20foto%20di%20me%20nuda%2C%20sono%20fake.%20Ragazzine%20si%20sono%20suicidate%20per%20questo%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Felettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo%2F&amp;linkname=Elettra%20Lamborghini%3A%20%E2%80%9CGirano%20foto%20di%20me%20nuda%2C%20sono%20fake.%20Ragazzine%20si%20sono%20suicidate%20per%20questo%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Felettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo%2F&amp;linkname=Elettra%20Lamborghini%3A%20%E2%80%9CGirano%20foto%20di%20me%20nuda%2C%20sono%20fake.%20Ragazzine%20si%20sono%20suicidate%20per%20questo%E2%80%9D" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Felettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo%2F&amp;linkname=Elettra%20Lamborghini%3A%20%E2%80%9CGirano%20foto%20di%20me%20nuda%2C%20sono%20fake.%20Ragazzine%20si%20sono%20suicidate%20per%20questo%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Felettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo%2F&amp;linkname=Elettra%20Lamborghini%3A%20%E2%80%9CGirano%20foto%20di%20me%20nuda%2C%20sono%20fake.%20Ragazzine%20si%20sono%20suicidate%20per%20questo%E2%80%9D" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Felettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo%2F&amp;linkname=Elettra%20Lamborghini%3A%20%E2%80%9CGirano%20foto%20di%20me%20nuda%2C%20sono%20fake.%20Ragazzine%20si%20sono%20suicidate%20per%20questo%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Felettra-lamborghini-girano-foto-di-me-nuda-sono-fake-ragazzine-si-sono-suicidate-per-questo%2F&amp;linkname=Elettra%20Lamborghini%3A%20%E2%80%9CGirano%20foto%20di%20me%20nuda%2C%20sono%20fake.%20Ragazzine%20si%20sono%20suicidate%20per%20questo%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://www.forzazzurri.net/tag/cronaca-rosa/" rel="tag">cronaca rosa</a>, <a href="https://www.forzazzurri.net/tag/gossip/" rel="tag">gossip</a>, <a href="https://www.forzazzurri.net/tag/gossip-news/" rel="tag">Gossip News</a></span></div><nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/mara-carfagna-e-incinta-la-deputata-di-forza-italia-aspetta-una-bambina/" rel="prev"><span class="em-post-navigation">Previous</span> Mara Carfagna è incinta, la deputata di Forza Italia aspetta una bambina</a></div></div></nav></div></div><div id="M520854ScriptRootC785047"></div> <script src="https://jsc.mgid.com/f/o/forzazzurri.net.785047.js" async></script> <div class="promotionspace enable-promotionspace"><div class="em-posts-promotions col col-ten"><div id="custom_html-43" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="15428-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=6"></script></div></div></div></div><div class="em-reated-posts  col-ten"><div class="row"><h3 class="related-title"> More Stories</h3><div class="row"><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/05/mara-carfagna-e-incinta-la-deputata-di-forza-italia-aspetta-una-bambina-638x380.jpg"> <a href="https://www.forzazzurri.net/mara-carfagna-e-incinta-la-deputata-di-forza-italia-aspetta-una-bambina/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/mara-carfagna-e-incinta-la-deputata-di-forza-italia-aspetta-una-bambina/"> Mara Carfagna è incinta, la deputata di Forza Italia aspetta una bambina </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 27 Maggio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/05/crisi-con-stefano-de-martino-belen-rompe-il-silenzio-sono-giorni-difficili-non-me-lo-aspettavo-638x380.jpg"> <a href="https://www.forzazzurri.net/crisi-con-stefano-de-martino-belen-rompe-il-silenzio-sono-giorni-difficili-non-me-lo-aspettavo/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/" alt="View all posts in Video"> Video </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/crisi-con-stefano-de-martino-belen-rompe-il-silenzio-sono-giorni-difficili-non-me-lo-aspettavo/"> Crisi con Stefano De Martino? Belén rompe il silenzio: “Sono giorni difficili, non me lo aspettavo” </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 27 Maggio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/05/antonella-elia-ero-convinta-di-volere-un-figlio-in-affido-ma-mi-rendo-conto-che-non-sono-pronta-638x380.jpg"> <a href="https://www.forzazzurri.net/antonella-elia-ero-convinta-di-volere-un-figlio-in-affido-ma-mi-rendo-conto-che-non-sono-pronta/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/antonella-elia-ero-convinta-di-volere-un-figlio-in-affido-ma-mi-rendo-conto-che-non-sono-pronta/"> Antonella Elia: “Ero convinta di volere un figlio in affido, ma mi rendo conto che non sono pronta” </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 27 Maggio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/05/sandra-milo-si-incatena-di-fronte-a-palazzo-chigi-giuseppe-conte-la-fa-entrare-638x380.jpg"> <a href="https://www.forzazzurri.net/sandra-milo-si-incatena-di-fronte-a-palazzo-chigi-giuseppe-conte-la-fa-entrare/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/sandra-milo-si-incatena-di-fronte-a-palazzo-chigi-giuseppe-conte-la-fa-entrare/"> Sandra Milo si incatena di fronte a Palazzo Chigi, Giuseppe Conte la fa entrare </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 27 Maggio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/05/silvia-provvedi-presto-mamma-la-bimba-si-chiamera-nicole-poi-sposero-giorgio-de-stefano-638x380.jpg"> <a href="https://www.forzazzurri.net/silvia-provvedi-presto-mamma-la-bimba-si-chiamera-nicole-poi-sposero-giorgio-de-stefano/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/silvia-provvedi-presto-mamma-la-bimba-si-chiamera-nicole-poi-sposero-giorgio-de-stefano/"> Silvia Provvedi presto mamma, la bimba si chiamerà Nicole: “Poi sposerò Giorgio De Stefano” </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 27 Maggio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/05/anche-jennifer-aniston-mette-like-a-fedez-e-leone-su-instagram-lunico-italiano-seguito-dalla-star-638x380.jpg"> <a href="https://www.forzazzurri.net/anche-jennifer-aniston-mette-like-a-fedez-e-leone-su-instagram-lunico-italiano-seguito-dalla-star/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/anche-jennifer-aniston-mette-like-a-fedez-e-leone-su-instagram-lunico-italiano-seguito-dalla-star/"> Anche Jennifer Aniston mette like a Fedez e Leone su Instagram, l’unico italiano seguito dalla star </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 27 Maggio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div></div></div></div></div></article></main></div><aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="text-2" class="widget covernews-widget widget_text"><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/3cxba4WeSUQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="custom_html-42" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.firstradioweb.com"><br /><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></a></div></div><div id="custom_html-14" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></div></aside></div></div><footer class="site-footer"><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-social-wrapper"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> ForzAzzurri.Net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il Tribunale di Bologna aut. n. 8356 del 29/08/2014 - Iscrizione al R.O.C. n° 30191. Direttore Responsabile: Dario Catapano - Editore: Frammenti d&#039;Autore 2.0 - Copyright 2014 - 2020</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.forzazzurri.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookies, anche di terze parti. 
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti al loro impiego in conformità alla nostra Cookie Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.forzazzurri.net/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_917ee9baa533477212b28d2da628ce8e.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>