<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" as="style" media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_59c39d02ccecec4e9a21d50e12c6dfbc.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_59c39d02ccecec4e9a21d50e12c6dfbc.css" rel="stylesheet" /></noscript><title>Perché finì tra Emma e Stefano De Martino, la cantante: “Eravamo felici, ci ha travolto uno tsunami”</title><meta name="description" content="Emma Marrone torna a parlare della separazione da Stefano De Martino. Era il 2012, nessuno dei due godeva della maturità artistica e personale raggiunta"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Perché finì tra Emma e Stefano De Martino, la cantante: “Eravamo felici, ci ha travolto uno tsunami”" /><meta property="og:description" content="Emma Marrone torna a parlare della separazione da Stefano De Martino. Era il 2012, nessuno dei due godeva della maturità artistica e personale raggiunta" /><meta property="og:url" content="https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:tag" content="cronaca rosa" /><meta property="article:tag" content="Emma Marrone" /><meta property="article:tag" content="gossip" /><meta property="article:tag" content="Gossip News" /><meta property="article:tag" content="Stefano De Martino" /><meta property="article:section" content="Gossip" /><meta property="article:published_time" content="2020-03-04T10:34:27+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2020/03/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami.jpg" /><meta property="og:image:secure_url" content="https://www.forzazzurri.net/wp-content/uploads/2020/03/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami.jpg" /><meta property="og:image:width" content="638" /><meta property="og:image:height" content="423" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Emma Marrone torna a parlare della separazione da Stefano De Martino. Era il 2012, nessuno dei due godeva della maturità artistica e personale raggiunta" /><meta name="twitter:title" content="Perché finì tra Emma e Stefano De Martino, la cantante: “Eravamo felici, ci ha travolto uno tsunami”" /><meta name="twitter:site" content="@ForzAzzurri1926" /><meta name="twitter:image" content="https://www.forzazzurri.net/wp-content/uploads/2020/03/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami.jpg" /><meta name="twitter:creator" content="@ForzAzzurri1926" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","url":"https://www.forzazzurri.net/wp-content/uploads/2015/02/FORZAZZURRI-BANDIERA-MARADONA-778.jpg","width":960,"height":720,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.forzazzurri.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/#primaryimage","url":"https://www.forzazzurri.net/wp-content/uploads/2020/03/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami.jpg","width":638,"height":423},{"@type":"WebPage","@id":"https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/#webpage","url":"https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/","inLanguage":"it-IT","name":"Perch\u00e9 fin\u00ec tra Emma e Stefano De Martino, la cantante: \u201cEravamo felici, ci ha travolto uno tsunami\u201d","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"primaryImageOfPage":{"@id":"https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/#primaryimage"},"datePublished":"2020-03-04T10:34:27+00:00","dateModified":"2020-03-04T10:34:27+00:00","description":"Emma Marrone torna a parlare della separazione da Stefano De Martino. Era il 2012, nessuno dei due godeva della maturit\u00e0 artistica e personale raggiunta"},{"@type":"Article","@id":"https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/#article","isPartOf":{"@id":"https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/4fbc7c9759d7aaba2c26de2ba7b03f56"},"headline":"Perch\u00e9 fin\u00ec tra Emma e Stefano De Martino, la cantante: \u201cEravamo felici, ci ha travolto uno tsunami\u201d","datePublished":"2020-03-04T10:34:27+00:00","dateModified":"2020-03-04T10:34:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/#webpage"},"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/#primaryimage"},"keywords":"cronaca rosa,Emma Marrone,gossip,Gossip News,Stefano De Martino","articleSection":"Gossip"},{"@type":["Person"],"@id":"https://www.forzazzurri.net/#/schema/person/4fbc7c9759d7aaba2c26de2ba7b03f56","name":"ForzAzzurri","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#authorlogo","url":"https://secure.gravatar.com/avatar/bdd25a2facb602eeb6fb3fdc4eb26f46?s=96&d=mm&r=g","caption":"ForzAzzurri"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.forzazzurri.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' /> <script type='text/javascript' defer src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.3.2'></script> <link rel='https://api.w.org/' href='https://www.forzazzurri.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=216904' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fperche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fperche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami%2F&#038;format=xml" /><div class="afs_ads">&nbsp;</div><div style="display:none;"><div id="dialog"> <img src="https://www.forzazzurri.net/wp-content/uploads/2020/02/settings_auto.php" width="444" height="265"/><p>&nbsp;</p></div></div><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-216904 single-format-standard wp-custom-logo cookies-not-set default-content-layout align-content-left"><div id="af-preloader"><div id="loader-wrapper"><div id="loader"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"><div class="top-masthead"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"><div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li><li id="menu-item-191062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191062"><a href="https://it-it.calendario-2020.info/">Calendario 2020</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-4 pull-right"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-207305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://www.forzazzurri.net/wp-content/uploads/2020/01/cropped-campo.jpg"><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div><div class="col-md-8"><div class="banner-promotions-wrapper"><div class="promotion-section"><div id="custom_html-40" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"><div class="cart-search"> <span class="af-search-click icon-search"> <i class="fa fa-search"></i> </span></div> <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive<span class="menu-description">Le Esclusive realizzate dalla nostra redazione.</span></a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video<span class="menu-description">I video realizzati o selezionnati direttamente dalla redazione di ForzAzzurri</span></a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella<span class="menu-description">A jucatella – Pronostici calcio napoli e pronostici serie A</span></a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-10316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10316"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Giovanili</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li></ul></div></div></div></div></div></nav></header><div id="af-search-wrap"><div class="af-search-box table-block"><div class="table-block-child v-center text-center"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="af-search-close af-search-click"> <span></span> <span></span></div></div></div><div id="content" class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div style="text-align:center;" id="15428-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=31" ></script></div><p><b>Pubblicato il:</b> 4 Marzo 2020 alle 11:34 am</p><article id="post-216904" class="post-216904 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-cronaca-rosa tag-emma-marrone tag-gossip tag-gossip-news tag-stefano-de-martino"><div class="entry-content-wrap"><header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h1 class="entry-title">Perché finì tra Emma e Stefano De Martino, la cantante: “Eravamo felici, ci ha travolto uno tsunami”</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 4 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></div><div class="aft-post-thumbnail-wrapper"><div class="post-thumbnail full-width-image"> <img width="638" height="423" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638/https://www.forzazzurri.net/wp-content/uploads/2020/03/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638/https://www.forzazzurri.net/wp-content/uploads/2020/03/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami.jpg 638w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/03/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami-250x166.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/03/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami-600x398.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/03/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami-300x199.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" /></div></div></header><div id="M520854ScriptRootC785047"><div id="M520854PreloadC785047"> Loading...</div></div> <script src="//jsc.mgid.com/f/o/forzazzurri.net.785047.js" async></script> <div class="entry-content"><p><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_638,h_425/https://www.forzazzurri.net/wp-content/uploads/2020/03/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami.jpg" alt width="638" height="425"></p><p><strong>Emma Marrone</strong> torna a parlare della separazione da <strong>Stefano De Martino</strong>. Era il 2012, nessuno dei due godeva della maturità artistica e personale raggiunta oggi che di acqua sotto i ponti ne è passata. All’epoca la loro bolla personale scoppiò con violenza: dietro le quinte di <em>Amici</em> <a title="Belen tradisce Corona con Stefano, e Emma starebbe a guardare" href="https://gossip.fanpage.it/belen-tradisce-corona-con-stefano-e-emma-starebbe-a-guardare/" target="_blank" rel="noopener noreferrer">il ballerino conobbe Belén Rodriguez</a>, showgirl argentina della quale si sarebbe innamorato e che avrebbe sposato appena un anno più tardi. Nonostante il dolore, Emma fu costretta a fare i conti con quel fallimento pubblicamente, affrontando le pene di un cuore spezzato e, in contemporanea, fronteggiando fotografi, fan, addetti ai lavori e curiosi, schierati in trincea di fronte al gossip più potente dell’anno. “<em>Io e lui avevamo creato un pezzettino magico nel nostro privato: eravamo felici così e non avevamo bisogno di nient’altro</em>” confessa oggi Emma al settimanale <em>Chi</em>, aprendo le porte a un ricordo doloroso confinato nel passato. Torna sull’argomento dopo averne preso emotivamente le distanze. Farlo prima non sarebbe stato possibile.</p><h2>L’incontro tra Stefano e Belén divenne caso mediatico</h2><p><a title="Emma e l’amore con Stefano, interrotto da Belén: “Sono stata male, giusto che finisse”" href="https://tv.fanpage.it/emma-e-l-amore-con-stefano-interrotto-da-belen-sono-stata-male-giusto-che-finisse/" target="_blank" rel="noopener noreferrer">Quella rottura clamorosa</a>, peraltro consumatasi mentre tutti e tre i protagonisti di questa storia partecipavano a una speciale edizione di <strong><em>Amici</em></strong>, produsse un primo risultato devastante: obbligò Emma a tornare stoica di fronte alle telecamere mentre, dietro le quinte, quello che fino a quel momento era stato il suo compagno perdeva la testa per un’altra donna. Un evento tanto clamoroso da diventare un caso mediatico in grado di offuscare la gara e, cosa ancora più grave, la musica. Emma continua:</p><blockquote><p>All’improvviso uno tsunami ha travolto tutto e tutti, e a quel punto ho temuto davvero che tutti i sacrifici che avevo fatto per la mia musica fossero cancellati da quel maledetto circo mediatico. Ho saputo custodire i miei sentimenti. Non sono mai esplosa con esternazioni di rabbia e vendetta. Con copertine studiate ‘ad hoc’. Ho abbracciato il silenzio e aspettato di capire tutto lucidamente.</p></blockquote><h2>Com’è il rapporto tra Stefano, Emma e Belén oggi</h2><p>Sono trascorsi 8 anni da quel momento. <strong>Belén e Stefano si sono sposati</strong>, hanno avuto un figlio, <a title="Belen e Stefano si sono lasciati: lo scandalo, il matrimonio e la crisi" href="https://gossip.fanpage.it/belen-e-stefano-si-sono-lasciati-lo-scandalo-il-matrimonio-e-la-crisi/" target="_blank" rel="noopener noreferrer">hanno divorziato</a> e poi sono tornati insieme. E Emma, di fronte a quello che ha compreso fosse vero amore, ha perdonato. Dopo qualche scambio poco gradevole all’inizio, tra la cantante e la showgirl è tornato il sereno. Le due si sono riviste più volte di fronte alle telecamere, dimostrando reciproca simpatia. Nemmeno con Stefano esisterebbero strascichi: ciò che è stato doveva accadere, dallo scandalo tutti e tre sono usciti in piedi. E ancora più popolari.</p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/laura/"><img src="https://secure.gravatar.com/avatar/bdd25a2facb602eeb6fb3fdc4eb26f46?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/laura/">ForzAzzurri</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/laura/" class="awpa-more-posts">See author&#039;s posts</a></p></div></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/perche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami/" data-a2a-title="Perché finì tra Emma e Stefano De Martino, la cantante: “Eravamo felici, ci ha travolto uno tsunami”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fperche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami%2F&amp;linkname=Perch%C3%A9%20fin%C3%AC%20tra%20Emma%20e%20Stefano%20De%20Martino%2C%20la%20cantante%3A%20%E2%80%9CEravamo%20felici%2C%20ci%20ha%20travolto%20uno%20tsunami%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fperche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami%2F&amp;linkname=Perch%C3%A9%20fin%C3%AC%20tra%20Emma%20e%20Stefano%20De%20Martino%2C%20la%20cantante%3A%20%E2%80%9CEravamo%20felici%2C%20ci%20ha%20travolto%20uno%20tsunami%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fperche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami%2F&amp;linkname=Perch%C3%A9%20fin%C3%AC%20tra%20Emma%20e%20Stefano%20De%20Martino%2C%20la%20cantante%3A%20%E2%80%9CEravamo%20felici%2C%20ci%20ha%20travolto%20uno%20tsunami%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fperche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami%2F&amp;linkname=Perch%C3%A9%20fin%C3%AC%20tra%20Emma%20e%20Stefano%20De%20Martino%2C%20la%20cantante%3A%20%E2%80%9CEravamo%20felici%2C%20ci%20ha%20travolto%20uno%20tsunami%E2%80%9D" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fperche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami%2F&amp;linkname=Perch%C3%A9%20fin%C3%AC%20tra%20Emma%20e%20Stefano%20De%20Martino%2C%20la%20cantante%3A%20%E2%80%9CEravamo%20felici%2C%20ci%20ha%20travolto%20uno%20tsunami%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fperche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami%2F&amp;linkname=Perch%C3%A9%20fin%C3%AC%20tra%20Emma%20e%20Stefano%20De%20Martino%2C%20la%20cantante%3A%20%E2%80%9CEravamo%20felici%2C%20ci%20ha%20travolto%20uno%20tsunami%E2%80%9D" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fperche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami%2F&amp;linkname=Perch%C3%A9%20fin%C3%AC%20tra%20Emma%20e%20Stefano%20De%20Martino%2C%20la%20cantante%3A%20%E2%80%9CEravamo%20felici%2C%20ci%20ha%20travolto%20uno%20tsunami%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fperche-fini-tra-emma-e-stefano-de-martino-la-cantante-eravamo-felici-ci-ha-travolto-uno-tsunami%2F&amp;linkname=Perch%C3%A9%20fin%C3%AC%20tra%20Emma%20e%20Stefano%20De%20Martino%2C%20la%20cantante%3A%20%E2%80%9CEravamo%20felici%2C%20ci%20ha%20travolto%20uno%20tsunami%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://www.forzazzurri.net/tag/cronaca-rosa/" rel="tag">cronaca rosa</a>, <a href="https://www.forzazzurri.net/tag/emma-marrone/" rel="tag">Emma Marrone</a>, <a href="https://www.forzazzurri.net/tag/gossip/" rel="tag">gossip</a>, <a href="https://www.forzazzurri.net/tag/gossip-news/" rel="tag">Gossip News</a>, <a href="https://www.forzazzurri.net/tag/stefano-de-martino/" rel="tag">Stefano De Martino</a></span></div><nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/diletta-leotta-e-daniele-scardina-a-courmayeur-il-bacio-romantico-sotto-la-neve/" rel="prev"><span class="em-post-navigation">Previous</span> Diletta Leotta e Daniele Scardina a Courmayeur, il bacio romantico sotto la neve</a></div></div></nav></div></div><div class="promotionspace enable-promotionspace"><div class="em-reated-posts  col-ten"><div class="row"><h3 class="related-title"> More Stories</h3><div class="row"><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/03/jessica-biel-e-il-suo-compleanno-con-justine-timberlake-ho-festeggiato-con-stile-cioe-in-pigiama-638x380.jpg"> <a href="https://www.forzazzurri.net/jessica-biel-e-il-suo-compleanno-con-justine-timberlake-ho-festeggiato-con-stile-cioe-in-pigiama/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/jessica-biel-e-il-suo-compleanno-con-justine-timberlake-ho-festeggiato-con-stile-cioe-in-pigiama/"> Jessica Biel e il suo compleanno con Justine Timberlake: “Ho festeggiato con stile, cioè in pigiama” </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 4 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/03/diletta-leotta-e-daniele-scardina-a-courmayeur-il-bacio-romantico-sotto-la-neve-638x380.jpg"> <a href="https://www.forzazzurri.net/diletta-leotta-e-daniele-scardina-a-courmayeur-il-bacio-romantico-sotto-la-neve/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/diletta-leotta-e-daniele-scardina-a-courmayeur-il-bacio-romantico-sotto-la-neve/"> Diletta Leotta e Daniele Scardina a Courmayeur, il bacio romantico sotto la neve </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 4 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/03/pupo-si-scusa-con-barbara-durso-non-ne-parlero-piu-resta-un-sogno-che-non-si-e-realizzato-638x380.jpg"> <a href="https://www.forzazzurri.net/pupo-si-scusa-con-barbara-durso-non-ne-parlero-piu-resta-un-sogno-che-non-si-e-realizzato/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/pupo-si-scusa-con-barbara-durso-non-ne-parlero-piu-resta-un-sogno-che-non-si-e-realizzato/"> Pupo si scusa con Barbara D’Urso: “Non ne parlerò più, resta un sogno che non si è realizzato” </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 3 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/03/clizia-incorvaia-ammette-di-avere-mentito-sulleta-ne-ho-dichiarati-36-ma-ho-39-anni-638x380.jpg"> <a href="https://www.forzazzurri.net/clizia-incorvaia-ammette-di-avere-mentito-sulleta-ne-ho-dichiarati-36-ma-ho-39-anni/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/" alt="View all posts in Video"> Video </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/clizia-incorvaia-ammette-di-avere-mentito-sulleta-ne-ho-dichiarati-36-ma-ho-39-anni/"> Clizia Incorvaia ammette di avere mentito sull’età: “Ne ho dichiarati 36 ma ho 39 anni” </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 3 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/03/nina-moric-abbracciata-a-fabrizio-corona-quel-dolore-che-ci-fa-stare-bene-638x380.jpg"> <a href="https://www.forzazzurri.net/nina-moric-abbracciata-a-fabrizio-corona-quel-dolore-che-ci-fa-stare-bene/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/nina-moric-abbracciata-a-fabrizio-corona-quel-dolore-che-ci-fa-stare-bene/"> Nina Moric abbracciata a Fabrizio Corona: “Quel dolore che ci fa stare bene” </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 3 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/03/harry-incontra-la-regina-senza-la-moglie-elisabetta-e-turbata-lui-e-meghan-restano-i-benvenuti-638x380.jpg"> <a href="https://www.forzazzurri.net/harry-incontra-la-regina-senza-la-moglie-elisabetta-e-turbata-lui-e-meghan-restano-i-benvenuti/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/gossip/" alt="View all posts in Gossip"> Gossip </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/harry-incontra-la-regina-senza-la-moglie-elisabetta-e-turbata-lui-e-meghan-restano-i-benvenuti/"> Harry incontra la Regina senza la moglie: “Elisabetta è turbata, lui e Meghan restano i benvenuti” </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 3 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div></div></div></div></div></article></main></div><aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="text-2" class="widget covernews-widget widget_text"><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/dyfl0UDInMQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="custom_html-29" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.forzazzurri.net/my-house-il-ristorante-dei-tifosi-del-napoli-alle-pendici-del-vesuvio/?fbclid=IwAR2Mk4mttlCXj2g38kJDHDTDc8_LV-lswT_xr_r2qe98zgVurMcTpXj-YZk" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_500,h_325/https://www.forzazzurri.net/wp-content/uploads/2019/10/sponsor-my-house.jpg" alt="" width="500" height="325" /></a></p></div></div><div id="custom_html-14" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></div></aside></div></div><div class="af-main-banner-latest-posts grid-layout"><div class="container"><div class="row"><div class="widget-title-section"><h4 class="widget-title header-after1"> <span class="header-after"> Potrebbe interessarti anche: </span></h4></div><div class="row"><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2015/03/napoli_inter.jpg"> <a href="https://www.forzazzurri.net/ufficiale-rinviata-napoli-inter/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/primo-piano/" alt="View all posts in Primo Piano"> Primo Piano </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/ufficiale-rinviata-napoli-inter/"> UFFICIALE: rinviata Napoli-Inter </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 4 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/redazione/"> Redazione </a> </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/03/basket-valencia-olimpia-milano-eurolega-2020-vietata-ai-tifosi-italiani-ma-si-gioca-a-porte-aperte-per-abbonati-e-locali.png"> <a href="https://www.forzazzurri.net/basket-valencia-olimpia-milano-eurolega-2020-vietata-ai-tifosi-italiani-ma-si-gioca-a-porte-aperte-per-abbonati-e-locali/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/altri-sport/" alt="View all posts in Altri Sport"> Altri Sport </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/basket-valencia-olimpia-milano-eurolega-2020-vietata-ai-tifosi-italiani-ma-si-gioca-a-porte-aperte-per-abbonati-e-locali/"> Basket: Valencia-Olimpia Milano (Eurolega 2020) vietata ai tifosi italiani, ma si gioca a porte aperte per abbonati e locali </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 4 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2015/12/fabrizio-biasin.jpeg"> <a href="https://www.forzazzurri.net/biasin-giocare-a-porte-chiuse-unica-soluzione/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/interviste-calcio-napoli/" alt="View all posts in Interviste"> Interviste </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/biasin-giocare-a-porte-chiuse-unica-soluzione/"> Biasin: &#8220;Giocare a porte chiuse unica soluzione&#8221; </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 4 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/vincenzovi/"> Vincenzo Vitiello </a> </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2016/02/Juventus-stadium.jpg"> <a href="https://www.forzazzurri.net/coronavirus-se-dovessero-sospendere-i-campionati-la-juventus-sarebbe-campione-ditalia/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/copertina/" alt="View all posts in Copertina"> Copertina </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/" alt="View all posts in Le altre di A"> Le altre di A </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/coronavirus-se-dovessero-sospendere-i-campionati-la-juventus-sarebbe-campione-ditalia/"> Coronavirus &#8211; Se dovessero sospendere i campionati la Juventus sarebbe Campione d&#8217;Italia! </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 4 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/redazione/"> Redazione </a> </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/03/darussafaka-virtus-bologna-eurocup-2020-il-recupero-si-giochera-giovedi-5-marzo-a-belgrado-orario-programma-tv-streaming.jpg"> <a href="https://www.forzazzurri.net/darussafaka-virtus-bologna-eurocup-2020-il-recupero-si-giochera-giovedi-5-marzo-a-belgrado-orario-programma-tv-streaming/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/altri-sport/" alt="View all posts in Altri Sport"> Altri Sport </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/darussafaka-virtus-bologna-eurocup-2020-il-recupero-si-giochera-giovedi-5-marzo-a-belgrado-orario-programma-tv-streaming/"> Darussafaka-Virtus Bologna, EuroCup 2020: il recupero si giocherà giovedì 5 marzo a Belgrado. Orario, programma, tv, streaming </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 4 Marzo 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/laura/"> ForzAzzurri </a> </span> </span></div></figcaption></div></div></div></div></div></div><footer class="site-footer"><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-social-wrapper"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> ForzAzzurri.Net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il Tribunale di Bologna aut. n. 8356 del 29/08/2014 - Iscrizione al R.O.C. n° 30191. Direttore Responsabile: Dario Catapano - Editore: Frammenti d&#039;Autore 2.0 - Copyright 2014 - 2020</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookies, anche di terze parti. 
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti al loro impiego in conformità alla nostra Cookie Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.forzazzurri.net/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div></div>  <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_665bcb9847be035a44b1e3d0ce13c144.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>