<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="stylesheet" media="print" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_3b38e0b2a7763c4705cd69bfb7ffcd40.css" onload="this.onload=null;this.media='all';" /><link rel="stylesheet" media="print" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_51f051a4def690e9b2e3512c1b558812.css" onload="this.onload=null;this.media='screen';" /><noscript id="aonoscrcss"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_3b38e0b2a7763c4705cd69bfb7ffcd40.css" rel="stylesheet" /><link media="screen" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_51f051a4def690e9b2e3512c1b558812.css" rel="stylesheet" /></noscript><title>Salernitana-Napoli, Colantuono in conferenza: &quot;Domani faremo di tutto&quot;</title><meta name="description" content="Stefano Colantuono è intervenuto in conferenza stampa alla vigilia di Salernitana-Napoli. Manca un solo giorno alla sfida tra Salernitana e Napoli che" /><link rel="canonical" href="https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Salernitana-Napoli, Colantuono in conferenza: &quot;Domani faremo di tutto&quot;" /><meta property="og:description" content="Stefano Colantuono è intervenuto in conferenza stampa alla vigilia di Salernitana-Napoli. Manca un solo giorno alla sfida tra Salernitana e Napoli che" /><meta property="og:url" content="https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:published_time" content="2021-10-30T14:14:24+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli.jpg" /><meta property="og:image:width" content="474" /><meta property="og:image:height" content="266" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ForzAzzurri1926" /><meta name="twitter:site" content="@ForzAzzurri1926" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Maria Marinelli" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2018/10/Logo5.png","contentUrl":"https://www.forzazzurri.net/wp-content/uploads/2018/10/Logo5.png","width":450,"height":150,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.forzazzurri.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#primaryimage","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli.jpg","contentUrl":"https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli.jpg","width":474,"height":266,"caption":"colantuono salernitana napoli"},{"@type":"WebPage","@id":"https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#webpage","url":"https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/","name":"Salernitana-Napoli, Colantuono in conferenza: \"Domani faremo di tutto\"","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"primaryImageOfPage":{"@id":"https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#primaryimage"},"datePublished":"2021-10-30T14:14:24+00:00","dateModified":"2021-10-30T14:14:24+00:00","description":"Stefano Colantuono \u00e8 intervenuto in conferenza stampa alla vigilia di Salernitana-Napoli. Manca un solo giorno alla sfida tra Salernitana e Napoli che","breadcrumb":{"@id":"https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.forzazzurri.net/"},{"@type":"ListItem","position":2,"name":"Salernitana-Napoli, Colantuono in conferenza: &#8220;Domani faremo di tutto&#8221;"}]},{"@type":"Article","@id":"https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#article","isPartOf":{"@id":"https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/9b640627d7b7116cadc87e74eca6b58d"},"headline":"Salernitana-Napoli, Colantuono in conferenza: &#8220;Domani faremo di tutto&#8221;","datePublished":"2021-10-30T14:14:24+00:00","dateModified":"2021-10-30T14:14:24+00:00","mainEntityOfPage":{"@id":"https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#webpage"},"wordCount":333,"commentCount":0,"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#primaryimage"},"thumbnailUrl":"https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli.jpg","keywords":["conferenza stampa","Napoli","Stefano Colantuono","us salernitana"],"articleSection":["Interviste","News calcio Napoli"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#respond"]}]},{"@type":"Person","@id":"https://www.forzazzurri.net/#/schema/person/9b640627d7b7116cadc87e74eca6b58d","name":"Maria Marinelli","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=96&d=mm&r=g","caption":"Maria Marinelli"},"url":"https://www.forzazzurri.net/author/mariamarinelli/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Salernitana-Napoli, Colantuono in conferenza: &#8220;Domani faremo di tutto&#8221; Feed dei commenti" href="https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/feed/" /><link rel='stylesheet' id='bam-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://www.forzazzurri.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forzazzurri.net/wp-json/wp/v2/posts/278027" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=278027' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fsalernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fsalernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_32,h_32/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_192,h_192/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_180,h_180/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-278027 single-format-standard wp-custom-logo wp-embed-responsive boxed-layout right-sidebar one-container"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="topbar" class="bam-topbar clearfix"><div class="container"> <span class="bam-date">30 Ottobre 2021</span><div id="top-navigation" class="top-navigation"><div class="menu-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li></ul></div></div><div class="bam-topbar-social colored"> <span class="bam-social-icon"> <a href="https://www.facebook.com/forzazzurri1926/" class="bam-social-link facebook" target="_blank" title="Facebook"> <i class="fa fa-facebook"></i> </a> </span> <span class="bam-social-icon"> <a href="https://www.youtube.com/user/forzazzurri1926" class="bam-social-link youtube" target="_blank" title="Youtube"> <i class="fa fa-youtube-play"></i> </a> </span> <span class="bam-social-icon"> <a href="https://twitter.com/ForzAzzurri1926v" class="bam-social-link twitter" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i> </a> </span> <span class="bam-social-icon"> <a href="mailto:forzazzurrisempre@gmail.com" class="bam-social-link email" target="_self" title="Email"> <i class="fa fa-envelope"></i> </a> </span></div></div></div><header id="masthead" class="site-header default-style"><div id="site-header-inner" class="clearfix container left-logo"><div class="site-branding"><div class="site-branding-inner"><div class="site-logo-image"><a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="450" height="144" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></noscript><img width="450" height="144" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" data-sizes="(max-width: 450px) 100vw, 450px" /></a></div><div class="site-branding-text"><p class="site-title"><a href="https://www.forzazzurri.net/" rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div></div><div class="header-sidebar"><div class="header-sidebar-inner"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_728x90_atf' ></div></div></section><section id="custom_html-59" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_mob_atf' ></div></div></section></div></div></div><nav id="site-navigation" class="main-navigation"><div id="site-navigation-inner" class="container align-left show-search"><div class="menu-categorie-container"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-246604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li id="menu-item-229881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li id="menu-item-249442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div><div class="bam-search-button-icon"> <i class="fa fa-search" aria-hidden="true"></i></div><div class="bam-search-box-container"><div class="bam-search-box"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-toggle-target=".mobile-navigation"><i class="fa fa-bars"></i>Menu</button></div></nav><div class="mobile-dropdown"><nav class="mobile-navigation"><div class="menu-categorie-container"><ul id="primary-menu-mobile" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><button class="dropdown-toggle" data-toggle-target=".mobile-navigation .menu-item-38115 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span></button><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><button class="dropdown-toggle" data-toggle-target=".mobile-navigation .menu-item-319 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span></button><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div></nav></div></header><div id="content" class="site-content"><div class="container"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-278027" class="bam-single-post post-278027 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste-calcio-napoli category-notizie-calcio-napoli tag-conferenza-stampa tag-napoli tag-stefano-colantuono tag-us-salernitana"><div class="category-list"> <span class="cat-links"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/" rel="category tag">Interviste</a> / <a href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" rel="category tag">News calcio Napoli</a></span></div><header class="entry-header"><h1 class="entry-title">Salernitana-Napoli, Colantuono in conferenza: &#8220;Domani faremo di tutto&#8221;</h1><div class="entry-meta"> <span class="byline"> <noscript><img class="author-photo" alt="Maria Marinelli" src="https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=96&#038;d=mm&#038;r=g" /></noscript><img class="lazyload author-photo" alt="Maria Marinelli" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=96&#038;d=mm&#038;r=g" />by <span class="author vcard"><a class="url fn n" href="https://www.forzazzurri.net/author/mariamarinelli/">Maria Marinelli</a></span></span><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-30T16:14:24+02:00">30 Ottobre 2021</time></a></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#respond">0</a></span></div></header> <a class="image-link" href="https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli.jpg"><div class="post-thumbnail"> <noscript><img width="474" height="266" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_474,h_266/https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli.jpg" class="attachment-bam-large size-bam-large wp-post-image" alt="colantuono salernitana napoli" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_474/https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli.jpg 474w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli-250x140.jpg 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli-300x168.jpg 300w" sizes="(max-width: 474px) 100vw, 474px" /></noscript><img width="474" height="266" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_474,h_266/https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_474,h_266/https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli.jpg" class="lazyload attachment-bam-large size-bam-large wp-post-image" alt="colantuono salernitana napoli" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_474/https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli.jpg 474w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli-250x140.jpg 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2021/10/colantuono-salernitana-napoli-300x168.jpg 300w" data-sizes="(max-width: 474px) 100vw, 474px" /></div> </a><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/" data-a2a-title="Salernitana-Napoli, Colantuono in conferenza: “Domani faremo di tutto”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fsalernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto%2F&amp;linkname=Salernitana-Napoli%2C%20Colantuono%20in%20conferenza%3A%20%E2%80%9CDomani%20faremo%20di%20tutto%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fsalernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto%2F&amp;linkname=Salernitana-Napoli%2C%20Colantuono%20in%20conferenza%3A%20%E2%80%9CDomani%20faremo%20di%20tutto%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fsalernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto%2F&amp;linkname=Salernitana-Napoli%2C%20Colantuono%20in%20conferenza%3A%20%E2%80%9CDomani%20faremo%20di%20tutto%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fsalernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto%2F&amp;linkname=Salernitana-Napoli%2C%20Colantuono%20in%20conferenza%3A%20%E2%80%9CDomani%20faremo%20di%20tutto%E2%80%9D" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fsalernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto%2F&amp;linkname=Salernitana-Napoli%2C%20Colantuono%20in%20conferenza%3A%20%E2%80%9CDomani%20faremo%20di%20tutto%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fsalernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto%2F&amp;linkname=Salernitana-Napoli%2C%20Colantuono%20in%20conferenza%3A%20%E2%80%9CDomani%20faremo%20di%20tutto%E2%80%9D" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fsalernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto%2F&amp;linkname=Salernitana-Napoli%2C%20Colantuono%20in%20conferenza%3A%20%E2%80%9CDomani%20faremo%20di%20tutto%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fsalernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto%2F&amp;linkname=Salernitana-Napoli%2C%20Colantuono%20in%20conferenza%3A%20%E2%80%9CDomani%20faremo%20di%20tutto%E2%80%9D" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="g g-10"><div class="g-single a-26"><div id='prj_300x250_intext' ></div> &nbsp;
&nbsp;</div></div><h2 style="text-align: justify">Stefano Colantuono è intervenuto in conferenza stampa alla vigilia di Salernitana-Napoli.</h2><p style="text-align: justify">Manca un solo giorno alla sfida tra Salernitana e Napoli che avrà luogo allo Stadio Arechi alle ore 18. Alla vigilia del match campano, l&#8217;allenatore della squadra di casa Stefano Colantuono è intervenuto in conferenza stampa.</p><div class="g g-8"><div class="g-single a-22"><div id='prj_inarticle' ></div></div></div><p style="text-align: justify">Le prime parole riguardano proprio il Napoli:</p><p style="text-align: justify"><em>&#8220;Osimhen e Koulibaly sono straordinari, ma è tutta la squadra che stupisce. Stanno vivendo un momento buono, le hanno vinte quasi tutte e non possiamo sbagliare nulla. Ce la giocheremo lavorando nei dettagli, pensare ad un risultato scontato è sbagliato. Non è vero che non abbiamo nulla da perdere. Il Napoli è la più forte e lo dice la classifica ma la Salernitana ci deve provare.&#8221;</em></p><p style="text-align: justify">Sul tifo afferma:</p><p style="text-align: justify"><em>&#8220;Il calore del pubblico si sente. Vogliamo fare una partita gagliarda per lanciare un messaggio ai tifosi anche con un avversario più forte e che gioca meglio. Inconsciamente si può dire che non abbiamo nulla da perdere ma a me dà fastidio. Sono più bravi di noi, ma la Salernitana deve curare ogni dettaglio.&#8221;</em></p><p style="text-align: justify">Sempre sulla partita di domani, ed in particolare sul Napoli, Colantuono afferma:</p><p style="text-align: justify"><em>&#8220;Il Napoli ha tanti modi per attaccare. Sa giocare in profondità, palleggia bene, salta l&#8217;uomo, ed ha un attacco difficile da limitare. Le caratteristiche della squadra esalti mettono in difficoltà non solo la Salernitana, ma tutto il campionato. L&#8217;autostima però è importante ed il dettaglio conta. Sarebbe impossibile arginarli completamente, a nessuno piace stare 90 minuti dietro la linea del centrocampo ma se l&#8217;avversario è forte e sei costretto c&#8217;è poco da fare. Non è mica una vergogna abbassare la protezione della porta. Mica è lesa maestà applicarsi in un certo modo in fase di non possesso e adeguarsi a ciò che dirà il campo&#8221;.</em></p><p><strong>PER LEGGERE TUTTE LE NOTIZIE SUL NAPOLI </strong><a href="https://news.google.com/publications/CAAqBwgKMN3RgAswtvWMAw?hl=it&amp;gl=IT&amp;ceid=IT%3Ait">CLICCA QUI</a></p><p><a href="https://www.forzazzurri.net/napoli-infortunio-osimhen-domani-risonanza-magnetica-per-lattaccante/">Napoli, infortunio Osimhen: domani risonanza magnetica per l&#8217;attaccante</a></p><p><a href="https://www.forzazzurri.net/napoli-report-allenamento-le-ultime-dal-campo-di-castel-volturno/">Napoli, report allenamento: le ultime dal campo di Castel Volturno</a></p><p><strong>CONTENUTI EXTRA </strong><a href="https://www.firstradioweb.com/">FIRST RADIO WEB</a></p><p class="genpost-entry-title"><a href="https://www.firstradioweb.com/2021/10/30/g20-il-principe-carlo-porta-il-suo-appello-per-il-clima/">G20: il principe Carlo porta il suo appello per il clima</a></p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/mariamarinelli/"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=150&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=300&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-150 photo' height='150' width='150' /></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/mariamarinelli/">Maria Marinelli</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/mariamarinelli/"
 class="awpa-more-posts">See author&#039;s posts</a></p></div><ul class="awpa-contact-info"></ul></div></div></div></p></div><footer class="entry-footer"><div class="tags-links"><span class="bam-tags-title">Tagged</span><a href="https://www.forzazzurri.net/tag/conferenza-stampa/" rel="tag">conferenza stampa</a><a href="https://www.forzazzurri.net/tag/napoli/" rel="tag">Napoli</a><a href="https://www.forzazzurri.net/tag/stefano-colantuono/" rel="tag">Stefano Colantuono</a><a href="https://www.forzazzurri.net/tag/us-salernitana/" rel="tag">us salernitana</a></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/napoli-infortunio-osimhen-domani-risonanza-magnetica-per-lattaccante/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous post:</span> <br/><span class="post-title">Napoli, infortunio Osimhen: domani risonanza magnetica per l&#8217;attaccante</span></a></div><div class="nav-next"><a href="https://www.forzazzurri.net/napoli-insigne-ed-osimhen-si-sono-chiariti-ecco-cosa-e-successo/" rel="next"><span class="meta-nav" aria-hidden="true">Next Post</span> <span class="screen-reader-text">Next post:</span> <br/><span class="post-title">Napoli, Insigne ed Osimhen si sono chiariti: ecco cosa è successo</span></a></div></div></nav><div class="bam-authorbox clearfix"><div class="bam-author-img"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=100&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=200&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-100 photo' height='100' width='100' /></div><div class="bam-author-content"><h4 class="author-name">Maria Marinelli</h4><p class="author-description"></p> <a class="author-posts-link" href="https://www.forzazzurri.net/author/mariamarinelli/" title="Maria Marinelli"> View all posts by Maria Marinelli &rarr; </a></div></div><div class="bam-related-posts clearfix"><h3 class="related-section-title">You might also like</h3><div class="related-posts-wrap"><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/spalletti-dovra-rinunciare-a-lozano-nel-periodo-di-preparazione-estiva/"> <noscript><img width="445" height="265" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2021/07/hirving-lozano-napoli-sampdoria_12ks3kdj7verx1iiff8cpwtjpt-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="Lozano Napoli ritiro" /></noscript><img width="445" height="265" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2021/07/hirving-lozano-napoli-sampdoria_12ks3kdj7verx1iiff8cpwtjpt-445x265.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2021/07/hirving-lozano-napoli-sampdoria_12ks3kdj7verx1iiff8cpwtjpt-445x265.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="Lozano Napoli ritiro" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/spalletti-dovra-rinunciare-a-lozano-nel-periodo-di-preparazione-estiva/" rel="bookmark" title="Spalletti dovrà rinunciare a Lozano nel periodo di preparazione estiva"> Spalletti dovrà rinunciare a Lozano nel periodo di preparazione estiva </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/spalletti-dovra-rinunciare-a-lozano-nel-periodo-di-preparazione-estiva/" rel="bookmark"><time class="entry-date published" datetime="2021-07-10T12:32:53+02:00">10 Luglio 2021</time><time class="updated" datetime="2021-07-10T12:34:11+02:00">10 Luglio 2021</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/calciomercato-il-napoli-offre-alla-roma-2-giocatori-per-arrivare-a-cenzig-under/"> <noscript><img width="424" height="265" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_424,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="cenzig under" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_700/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1.jpg 700w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1-250x156.jpg 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1-600x375.jpg 600w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1-300x188.jpg 300w" sizes="(max-width: 424px) 100vw, 424px" /></noscript><img width="424" height="265" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_424,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_424,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="cenzig under" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_700/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1.jpg 700w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1-250x156.jpg 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1-600x375.jpg 600w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/06/Cengiz-Under-1-300x188.jpg 300w" data-sizes="(max-width: 424px) 100vw, 424px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/calciomercato-il-napoli-offre-alla-roma-2-giocatori-per-arrivare-a-cenzig-under/" rel="bookmark" title="Calciomercato &#8211; Il Napoli offre alla Roma 2 giocatori per arrivare a Cenzig Under"> Calciomercato &#8211; Il Napoli offre alla Roma 2 giocatori per arrivare a Cenzig Under </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/calciomercato-il-napoli-offre-alla-roma-2-giocatori-per-arrivare-a-cenzig-under/" rel="bookmark"><time class="entry-date published" datetime="2020-07-29T18:06:27+02:00">29 Luglio 2020</time><time class="updated" datetime="2020-07-29T18:05:00+02:00">29 Luglio 2020</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/cruciani-cambia-idea-in-onda-con-la-10-di-maradona-adoravo-diego/"> <noscript><img width="445" height="265" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/11/la-zanzara-2-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="Cruciani" /></noscript><img width="445" height="265" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/11/la-zanzara-2-445x265.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/11/la-zanzara-2-445x265.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="Cruciani" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/cruciani-cambia-idea-in-onda-con-la-10-di-maradona-adoravo-diego/" rel="bookmark" title="Cruciani cambia idea. In onda con la 10 di Maradona: &#8220;Adoravo Diego&#8221;"> Cruciani cambia idea. In onda con la 10 di Maradona: &#8220;Adoravo Diego&#8221; </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/cruciani-cambia-idea-in-onda-con-la-10-di-maradona-adoravo-diego/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-28T11:41:24+01:00">28 Novembre 2020</time></a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salernitana-napoli-colantuono-in-conferenza-domani-faremo-di-tutto/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzazzurri.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='278027' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58acf9ef33" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="18"/></p></form></div></div></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><section id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.firstradioweb.com"><br /><noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></a></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener"><noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></section><section id="block-2" class="widget widget_block"><a href="https://t.me/newscalcionapoli"><noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2021/10/TELEGRAM-FORZAZZURRI.jpg"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2021/10/TELEGRAM-FORZAZZURRI.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2021/10/TELEGRAM-FORZAZZURRI.jpg"></a></section><section id="block-3" class="widget widget_block"><a href="https://twitter.com/ForzAzzurri1926"><noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2021/10/TWITTER-FORZAZZURRI.jpg"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2021/10/TWITTER-FORZAZZURRI.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2021/10/TWITTER-FORZAZZURRI.jpg"></a></section><section id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.forzazzurri.net/wp-admin"><br /><noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></a></div></section><section id="block-5" class="widget widget_block"><iframe src='https://www.tuttocampo.it/Widget/Risultati/13549008-59f1-4b97-97e3-994dc5ebea6e' width='500' height='700' scrolling='no' frameborder='0'></iframe></section><section id="block-6" class="widget widget_block"><iframe src='https://www.tuttocampo.it/Widget/Classifica/13549008-59f1-4b97-97e3-994dc5ebea6e' width='500' height='1200' scrolling='no' frameborder='0'></iframe></section></div></aside></div></div><footer id="colophon" class="site-footer"><div class="footer-widget-area clearfix th-columns-1"><div class="container"><div class="footer-widget-area-inner"><div class="col column-1"><section id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_mob_atf' ></div></div></section><section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://d27gtglsu4f4y2.cloudfront.net/prebid_hb_236_97.js" async></script></div></section><section id="text-4" class="widget widget_text"><div class="textwidget"><p><br /> <script data-cfasync="false"  id="clevernt" type="text/javascript">(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46326";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/06f83f4399b0fb2cfaacf6dc65803720.min.js?20210615=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);</script><br /></p></div></section></div></div></div></div><div class="site-info clearfix"><div class="container"><div class="copyright-container"> ForzAzzurri.net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il 
Tribunale di Bologna
aut. n. 8356 del 29/08/2014 -
Iscrizione al R.O.C. n. 30191 -
Direttore Responsabile: Dario Catapano
Editore: Frammenti d\'Autore 2.0</div><div class="footer-menu-container"><div class="menu-primary-container"><ul id="footer-menu" class="menu"><li id="menu-item-237233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237233"><a href="https://www.forzazzurri.net">Home</a></li><li id="menu-item-237232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237232"><a href="https://webmail.forzazzurri.net/?fbclid=IwAR3E5c3hccs-uIbOAVD1w74w1m3vH0KGv_BTeLxA3OutZK63qMPnFaqz_NA">WebMail</a></li><li id="menu-item-88792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88792"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a></li></ul></div></div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.forzazzurri.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script> <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_c628dc8ccbda517ecfd011cd03d25bc9.js"></script></body></html>