<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" as="style" media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_0e51295d1b648105c7f9e2b9850eaa7e.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_0e51295d1b648105c7f9e2b9850eaa7e.css" rel="stylesheet" /></noscript><title>L&#039;ex Inter Paolillo: &quot;Primavera al San Paolo? È offensivo, non schiererei la squadra&quot;</title><meta name="description" content="L&#039;ex Inter Paolillo sulla Coppa Italia e sull&#039;ipotesi che l&#039;Inter giochi a Napoli con la Primavera, sarebbe un offesa, bisognerebbe non schierare la squadra." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;ex Inter Paolillo: &quot;Primavera al San Paolo? È offensivo, non schiererei la squadra&quot;" /><meta property="og:description" content="L&#039;ex Inter Paolillo sulla Coppa Italia e sull&#039;ipotesi che l&#039;Inter giochi a Napoli con la Primavera, sarebbe un offesa, bisognerebbe non schierare la squadra." /><meta property="og:url" content="https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:published_time" content="2020-06-03T14:54:24+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="547" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ForzAzzurri1926" /><meta name="twitter:site" content="@ForzAzzurri1926" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2015/02/FORZAZZURRI-BANDIERA-MARADONA-778.jpg","width":960,"height":720,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forzazzurri.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/#primaryimage","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta.jpg","width":800,"height":547,"caption":"proiettile inter"},{"@type":"WebPage","@id":"https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/#webpage","url":"https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/","name":"L'ex Inter Paolillo: \"Primavera al San Paolo? \u00c8 offensivo, non schiererei la squadra\"","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"primaryImageOfPage":{"@id":"https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/#primaryimage"},"datePublished":"2020-06-03T14:54:24+00:00","dateModified":"2020-06-03T14:54:24+00:00","description":"L'ex Inter Paolillo sulla Coppa Italia e sull'ipotesi che l'Inter giochi a Napoli con la Primavera, sarebbe un offesa, bisognerebbe non schierare la squadra.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/"]}]},{"@type":"Article","@id":"https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/#article","isPartOf":{"@id":"https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/d809961b14b185f6475117574160e4e6"},"headline":"L&#8217;ex Inter Paolillo: &#8220;Primavera al San Paolo? \u00c8 offensivo, non schiererei la squadra&#8221;","datePublished":"2020-06-03T14:54:24+00:00","dateModified":"2020-06-03T14:54:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/#webpage"},"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/#primaryimage"},"keywords":"Calcio Napoli,Coppa Italia,Napoli-Inter,Napolicalcio,Paolillo,San Paolo,Serie A,ssc napoli","articleSection":"News calcio Napoli","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/#respond"]}]},{"@type":["Person"],"@id":"https://www.forzazzurri.net/#/schema/person/d809961b14b185f6475117574160e4e6","name":"Sabrina Franzese","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7e952e34f6d887e0fd4f2bb1a58282be?s=96&d=mm&r=g","caption":"Sabrina Franzese"}}]}</script> <link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; L&#8217;ex Inter Paolillo: &#8220;Primavera al San Paolo? È offensivo, non schiererei la squadra&#8221; Feed dei commenti" href="https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.forzazzurri.net/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/www.forzazzurri.net\/wp-admin\/admin-ajax.php","nonce":"9c20e7b896","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <link rel='https://api.w.org/' href='https://www.forzazzurri.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=229815' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&#038;format=xml" /><div class="afs_ads">&nbsp;</div><div style="display:none;"><div id="dialog"> <noscript><img src="https://www.forzazzurri.net/wp-content/uploads/2020/02/settings_auto.php" width="444" height="265"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20444%20265%22%3E%3C/svg%3E' data-src="https://www.forzazzurri.net/wp-content/uploads/2020/02/settings_auto.php" width="444" height="265"/><p>&nbsp;</p></div></div><meta name="onesignal" content="wordpress-plugin"/><link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-229815 single-format-standard wp-custom-logo cookies-not-set default-content-layout align-content-left"><div id="af-preloader"><div id="loader-wrapper"><div id="loader"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"><div class="top-masthead"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"><div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li><li id="menu-item-191062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191062"><a href="https://it-it.calendario-2020.info/">Calendario 2020</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-4 pull-right"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-207305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://www.forzazzurri.net/wp-content/uploads/2020/05/cropped-campo-scaled.jpg"><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></noscript><img width="449" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_449,h_150/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" data-sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div><div class="col-md-8"><div class="banner-promotions-wrapper"><div class="promotion-section"><div id="custom_html-40" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"> <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></noscript><img width="449" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_449,h_150/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" data-sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive<span class="menu-description">Le Esclusive realizzate dalla nostra redazione.</span></a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video<span class="menu-description">I video realizzati o selezionnati direttamente dalla redazione di ForzAzzurri</span></a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella<span class="menu-description">A jucatella – Pronostici calcio napoli e pronostici serie A</span></a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-10316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10316"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Giovanili</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li></ul></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></div></div></div></div></nav></header></div><div id="content" class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <article id="post-229815" class="post-229815 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-calcio-napoli tag-calcio-napoli tag-coppa-italia tag-napoli-inter tag-napolicalcio tag-paolillo tag-san-paolo tag-serie-a tag-ssc-napoli"><div class="entry-content-wrap"><header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h1 class="entry-title">L&#8217;ex Inter Paolillo: &#8220;Primavera al San Paolo? È offensivo, non schiererei la squadra&#8221;</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 3 Giugno 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/sabrina-franzese/"> Sabrina Franzese </a> </span> </span><div class="post-excerpt"><p>L&#8217;ex Inter Paolillo sulla Coppa Italia e sull&#8217;ipotesi che l&#8217;Inter giochi a Napoli con la Primavera, sarebbe un offesa, bisognerebbe non schierare la squadra.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/" data-a2a-title="L’ex Inter Paolillo: “Primavera al San Paolo? È offensivo, non schiererei la squadra”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div><div class="aft-post-thumbnail-wrapper"><div class="post-thumbnail full-width-image"> <noscript><img width="800" height="547" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="proiettile inter" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta.jpg 800w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta-300x205.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta-768x525.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="547" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_800,h_547/https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta.jpg" class="lazyload attachment-covernews-featured size-covernews-featured wp-post-image" alt="proiettile inter" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta.jpg 800w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta-300x205.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2019/11/conte-e-marotta-768x525.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></div></div></header><div class="entry-content"><p style="text-align: justify"><noscript><img class="alignnone size-medium wp-image-229816" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-250x166.jpg" alt="Paolillo " width="250" height="166" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-250x166.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-600x399.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-300x199.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_675/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-675x450.jpg 675w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_700/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106.jpg 700w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img class="lazyload alignnone size-medium wp-image-229816" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_250,h_166/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-250x166.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-250x166.jpg" alt="Paolillo " width="250" height="166" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-250x166.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-600x399.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-300x199.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_675/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106-675x450.jpg 675w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_700/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163106.jpg 700w" data-sizes="(max-width: 250px) 100vw, 250px" /></p><h2 style="text-align: justify">L&#8217;ex Inter Paolillo sulla Coppa Italia</h2><p style="text-align: justify">L&#8217;ex direttore generale dell&#8217;Inter Paolillo è intervenuto in diretta a ‘Punto Nuovo Sport Show’ su Radio Punto Nuovo parlando della ripresa del calcio:</p><p style="text-align: justify">“I primi a doversi lamentare, a parte la Lazio, sono tutti i tifosi italiani. Questo spettacolo che avremo, di un calcio fatto con giocatori non adeguatamente preparati e con la paura dei contatti, è uno spettacolo non degno del solito calcio ed un modo per prendere gli ultimi spiccioli della stagione. Tuttavia, capisco la posizione della Lazio, seconda in classifica, vicinissima alla Juventus, che punta allo scudetto.</p><p style="text-align: justify">Stimo molto Gravina, ma non condivido al 100% la sua posizione. Avrebbe dovuto salvaguardare lo spettacolo del calcio, ha avuto paura dei club e dei quattro spiccioli che le squadre di calcio guadagnano fino alla fine del campionato. Sarebbe stato più saggio ragionare per aprire appieno all&#8217;inizio della prossima stagione.</p><p style="text-align: justify">Partire con una spada di Damocle? Non ha senso. Non condivido neppure il modello tedesco, se si ferma uno e non tutti, che senso ha? Credo che i vincoli per continuare siano troppi, a questo punto converrebbe star fermi.</p><p style="text-align: justify">Cosa farei da direttore generale dell&#8217;Inter? La decisione di Marotta è corretta anche perché valida per le date troppo ravvicinate e si rischia di far saltare tutti gli obiettivi solo per rispettare determinate date. Mi auguro che prevalga la ragione. Non schiererei la Primavera, non schiererei la squadra e basta. Non è una provocazione, è una rinuncia. L&#8217;assegnazione della Coppa Italia avverrebbe normalmente, nessuna colpa. Il calcio italiano ha bisogno di ricostituirsi con uno shock. Nulla si fa senza un effetto shock e qualcuno prima o poi deve farlo&#8221;.</p><p>&nbsp;</p><p>&nbsp;</p><p><noscript><img class="alignnone size-medium wp-image-229817" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253-250x163.jpg" alt="Paolillo " width="250" height="163" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253-250x163.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253-600x391.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_700/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253.jpg 700w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img class="lazyload alignnone size-medium wp-image-229817" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_250,h_163/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253-250x163.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253-250x163.jpg" alt="Paolillo " width="250" height="163" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253-250x163.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253-600x391.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253-300x195.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_700/https://www.forzazzurri.net/wp-content/uploads/2020/06/20200603_163253.jpg 700w" data-sizes="(max-width: 250px) 100vw, 250px" /></p><p>&nbsp;</p><h3><strong>PER LEGGERE TUTTE LE NOTIZIE SUL NAPOLI </strong><a href="https://news.google.com/publications/CAAqBwgKMN3RgAswtvWMAw?hl=it&amp;gl=IT&amp;ceid=IT%3Ait">CLICCA QUI</a></h3><p><a href="https://www.forzazzurri.net/coppa-italia-linter-pronta-a-giocare-a-napoli-con-la-primavera/">Coppa Italia, l’Inter pronta a giocare a Napoli con la Primavera</a></p><p><a href="https://www.forzazzurri.net/dalla-spagna-offerta-choc-dei-blancos-james-e-jovic-per-fabian-ruiz/">Dalla Spagna – Offerta choc dei Blancos: James e Jovic per Fabian Ruiz</a></p><h3>CONTENUTI EXTRA <a href="https://www.firstradioweb.com/">FIRST RADIO WEB</a></h3><p class="article-title article-title-1"><a href="https://www.firstradioweb.com/2020/06/03/riduzione-in-schiavitu-e-abusi-arrestato-il-capo-di-una-setta/">Riduzione in schiavitù e abusi, arrestato il capo di una setta</a></p><p>&nbsp;</p><p>&nbsp;</p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/sabrina-franzese/"><noscript><img src="https://secure.gravatar.com/avatar/7e952e34f6d887e0fd4f2bb1a58282be?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/7e952e34f6d887e0fd4f2bb1a58282be?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="lazyload avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/sabrina-franzese/">Sabrina Franzese</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/sabrina-franzese/" class="awpa-more-posts">See author&#039;s posts</a></p></div></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/" data-a2a-title="L’ex Inter Paolillo: “Primavera al San Paolo? È offensivo, non schiererei la squadra”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Flex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra%2F&amp;linkname=L%E2%80%99ex%20Inter%20Paolillo%3A%20%E2%80%9CPrimavera%20al%20San%20Paolo%3F%20%C3%88%20offensivo%2C%20non%20schiererei%20la%20squadra%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://www.forzazzurri.net/tag/calcio-napoli/" rel="tag">Calcio Napoli</a>, <a href="https://www.forzazzurri.net/tag/coppa-italia/" rel="tag">Coppa Italia</a>, <a href="https://www.forzazzurri.net/tag/napoli-inter/" rel="tag">Napoli-Inter</a>, <a href="https://www.forzazzurri.net/tag/napolicalcio/" rel="tag">Napolicalcio</a>, <a href="https://www.forzazzurri.net/tag/paolillo/" rel="tag">Paolillo</a>, <a href="https://www.forzazzurri.net/tag/san-paolo/" rel="tag">San Paolo</a>, <a href="https://www.forzazzurri.net/tag/serie-a/" rel="tag">Serie A</a>, <a href="https://www.forzazzurri.net/tag/ssc-napoli/" rel="tag">ssc napoli</a></span></div><nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/coppa-italia-linter-pronta-a-giocare-a-napoli-con-la-primavera/" rel="prev"><span class="em-post-navigation">Previous</span> Coppa Italia, l&#8217;Inter pronta a giocare a Napoli con la Primavera</a></div><div class="nav-next"><a href="https://www.forzazzurri.net/coppa-italia-una-vittoria-azzurra-farebbe-felice-de-laurentiis/" rel="next"><span class="em-post-navigation">Next</span> Coppa Italia &#8211; Una vittoria azzurra farebbe felice De Laurentiis</a></div></div></nav></div></div><div id="M520854ScriptRootC785047"></div> <script src="https://jsc.mgid.com/f/o/forzazzurri.net.785047.js" async></script> <div class="promotionspace enable-promotionspace"><div class="em-posts-promotions col col-ten"><div id="custom_html-43" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="15428-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=6"></script></div></div></div></div><div class="em-reated-posts  col-ten"><div class="row"><h3 class="related-title"> More Stories</h3><div class="row"><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/06/Coppa-Italia-700x380.jpg"> <a href="https://www.forzazzurri.net/coppa-italia-una-vittoria-azzurra-farebbe-felice-de-laurentiis/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/coppa-italia-una-vittoria-azzurra-farebbe-felice-de-laurentiis/"> Coppa Italia &#8211; Una vittoria azzurra farebbe felice De Laurentiis </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 3 Giugno 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniodenigro/"> Antonio De Nigro </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/05/Coppa-Italia-720x380.jpg"> <a href="https://www.forzazzurri.net/coppa-italia-linter-pronta-a-giocare-a-napoli-con-la-primavera/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/coppa-italia-linter-pronta-a-giocare-a-napoli-con-la-primavera/"> Coppa Italia, l&#8217;Inter pronta a giocare a Napoli con la Primavera </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 3 Giugno 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/sabrina-franzese/"> Sabrina Franzese </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/03/Jovic-luka-720x380.jpg"> <a href="https://www.forzazzurri.net/dalla-spagna-offerta-choc-dei-blancos-james-e-jovic-per-fabian-ruiz/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/mercato-napoli/" alt="View all posts in Mercato Napoli"> Mercato Napoli </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/dalla-spagna-offerta-choc-dei-blancos-james-e-jovic-per-fabian-ruiz/"> Dalla Spagna &#8211; Offerta choc dei Blancos: James e Jovic per Fabian Ruiz </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 3 Giugno 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/sabrina-franzese/"> Sabrina Franzese </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/06/lille-700x380.jpg"> <a href="https://www.forzazzurri.net/gerard-lopez-pres-lille-lo-stop-al-campionato-ci-costringe-a-svendere-i-nostri-talenti/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/gerard-lopez-pres-lille-lo-stop-al-campionato-ci-costringe-a-svendere-i-nostri-talenti/"> Gerard Lopez, Pres. Lille: &#8220;Lo stop al campionato ci costringe a svendere i nostri talenti&#8221; </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 3 Giugno 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/elio/"> Elio Di Napoli </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/02/Gattuso-12-720x380.jpg"> <a href="https://www.forzazzurri.net/foto-lutto-gattuso-mezza-italia-si-stringe-intorno-al-mister-tranne-la-juve/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/foto-lutto-gattuso-mezza-italia-si-stringe-intorno-al-mister-tranne-la-juve/"> FOTO &#8211; Lutto Gattuso: mezza Italia si stringe intorno al mister, tranne la Juve </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 2 Giugno 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniodenigro/"> Antonio De Nigro </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/06/Gasperini-630x380.jpeg"> <a href="https://www.forzazzurri.net/gasperini-nei-guai-il-valencia-vuole-che-luefa-apra-unindagine/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/" alt="View all posts in Le altre di A"> Le altre di A </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/gasperini-nei-guai-il-valencia-vuole-che-luefa-apra-unindagine/"> Gasperini nei guai, il Valencia vuole che l&#8217;UEFA apra un&#8217;indagine </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 2 Giugno 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniodenigro/"> Antonio De Nigro </a> </span> </span></div></figcaption></div></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lex-inter-paolillo-primavera-al-san-paolo-e-un-unoffesa-non-schiererei-la-squadra/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzazzurri.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='229815' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17aa015c82" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p></form></div></div></article></main></div><aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="text-2" class="widget covernews-widget widget_text"><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/3cxba4WeSUQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="custom_html-42" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.firstradioweb.com"><br /><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></a></div></div><div id="custom_html-14" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></div></aside></div></div><footer class="site-footer"><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-social-wrapper"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> ForzAzzurri.Net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il Tribunale di Bologna aut. n. 8356 del 29/08/2014 - Iscrizione al R.O.C. n° 30191. Direttore Responsabile: Dario Catapano - Editore: Frammenti d&#039;Autore 2.0 - Copyright 2014 - 2020</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.forzazzurri.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookies, anche di terze parti. 
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti al loro impiego in conformità alla nostra Cookie Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.forzazzurri.net/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_f9bbde60b58c7b698df364d215bdb301.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>