<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" as="style" media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_35903dd2dd26ae6b39b7c90c7c69b185.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_35903dd2dd26ae6b39b7c90c7c69b185.css" rel="stylesheet" /></noscript><title>LE PAGELLE - Il Napoli si fa rimontare dal Bologna che conquista un meritato pareggio</title><meta name="description" content="Al Napoli non basta un goal di Manolas. Il Bologna  pareggia con Barrow. Due reti annullate per fuorigioco a Mbaye e Palacio, palo di Danilo" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="LE PAGELLE - Il Napoli si fa rimontare dal Bologna che conquista un meritato pareggio" /><meta property="og:description" content="Al Napoli non basta un goal di Manolas. Il Bologna  pareggia con Barrow. Due reti annullate per fuorigioco a Mbaye e Palacio, palo di Danilo" /><meta property="og:url" content="https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:author" content="https://www.facebook.com/azzurrocolor" /><meta property="article:published_time" content="2020-07-15T21:52:02+00:00" /><meta property="article:modified_time" content="2020-07-15T22:42:57+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas.jpg" /><meta property="og:image:width" content="560" /><meta property="og:image:height" content="315" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Enzovit" /><meta name="twitter:site" content="@ForzAzzurri1926" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2018/10/Logo5.png","width":450,"height":150,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forzazzurri.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/#primaryimage","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas.jpg","width":560,"height":315,"caption":"Manolas Napolii"},{"@type":"WebPage","@id":"https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/#webpage","url":"https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/","name":"LE PAGELLE - Il Napoli si fa rimontare dal Bologna che conquista un meritato pareggio","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"primaryImageOfPage":{"@id":"https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/#primaryimage"},"datePublished":"2020-07-15T21:52:02+00:00","dateModified":"2020-07-15T22:42:57+00:00","description":"Al Napoli non basta un goal di Manolas. Il Bologna\u00a0 pareggia con\u00a0Barrow. Due reti annullate per fuorigioco a Mbaye e Palacio, palo di Danilo","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/"]}]},{"@type":"Article","@id":"https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/#article","isPartOf":{"@id":"https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/98443a8f17548521c21ad7e2822f4879"},"headline":"LE PAGELLE &#8211; Il Napoli si fa rimontare dal Bologna che conquista un meritato pareggio","datePublished":"2020-07-15T21:52:02+00:00","dateModified":"2020-07-15T22:42:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/#webpage"},"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/#primaryimage"},"keywords":"bologna,bologna napoli,gattuso,Mihajlovi\u0107,Napoli","articleSection":"Copertina,Le Pagelle,News calcio Napoli,Rubriche,Ultimissime","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/#respond"]}]},{"@type":["Person"],"@id":"https://www.forzazzurri.net/#/schema/person/98443a8f17548521c21ad7e2822f4879","name":"Vincenzo Vitiello","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/44d2361ec3112f242c47c5b59c176f7f?s=96&d=mm&r=g","caption":"Vincenzo Vitiello"},"description":"Giornalista --- Vice Direttore","sameAs":["https://www.facebook.com/azzurrocolor","https://www.instagram.com/azzurrocolor/","https://www.linkedin.com/feed/","https://twitter.com/Enzovit","https://www.youtube.com/channel/UCQh1_lo2QK07xoGkb3DcOMA?view_as=subscriber"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; LE PAGELLE &#8211; Il  Napoli si fa rimontare dal Bologna che conquista un meritato pareggio Feed dei commenti" href="https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/feed/" /><link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' /> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/www.forzazzurri.net\/wp-admin\/admin-ajax.php","nonce":"6107298aa3","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <link rel='https://api.w.org/' href='https://www.forzazzurri.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=236188' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fle-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fle-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio%2F&#038;format=xml" /><link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-236188 single-format-standard wp-custom-logo cookies-not-set default-content-layout align-content-left"><div id="af-preloader"><div id="loader-wrapper"><div id="loader"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"><div class="top-masthead"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"><div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li><li id="menu-item-191062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191062"><a href="https://it-it.calendario-2020.info/">Calendario 2020</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-4 pull-right"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-207305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://www.forzazzurri.net/wp-content/uploads/2020/05/cropped-campo-scaled.jpg"><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></noscript><img width="449" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_449,h_150/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" data-sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div><div class="col-md-8"><div class="banner-promotions-wrapper"><div class="promotion-section"><div id="custom_html-40" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"> <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></noscript><img width="449" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_449,h_150/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" data-sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive<span class="menu-description">Le Esclusive realizzate dalla nostra redazione.</span></a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video<span class="menu-description">I video realizzati o selezionnati direttamente dalla redazione di ForzAzzurri</span></a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-229881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana<span class="menu-description">Piccoli tasselli di un grande mosaico: storia calcistica e civile della città di Napoli</span></a></li><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella<span class="menu-description">A jucatella – Pronostici calcio napoli e pronostici serie A</span></a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-10316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10316"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Giovanili</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li></ul></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></div></div></div></div></nav></header></div><div id="content" class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <article id="post-236188" class="post-236188 post type-post status-publish format-standard has-post-thumbnail hentry category-copertina category-le-pagelle category-notizie-calcio-napoli category-rubriche category-ultimissime tag-bologna tag-bologna-napoli tag-gattuso tag-mihajlovic tag-napoli"><div class="entry-content-wrap"><header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/copertina/" alt="View all posts in Copertina"> Copertina </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/rubriche/le-pagelle/" alt="View all posts in Le Pagelle"> Le Pagelle </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/rubriche/" alt="View all posts in Rubriche"> Rubriche </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/" alt="View all posts in Ultimissime"> Ultimissime </a></li></ul></div><h1 class="entry-title">LE PAGELLE &#8211; Il  Napoli si fa rimontare dal Bologna che conquista un meritato pareggio</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 15 Luglio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/vincenzovi/"> Vincenzo Vitiello </a> </span> </span></div></div><div class="aft-post-thumbnail-wrapper"><div class="post-thumbnail full-width-image"> <noscript><img width="560" height="315" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_560/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="Manolas Napolii" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_560/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas.jpg 560w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-250x141.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-300x169.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></noscript><img width="560" height="315" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_560,h_315/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_560/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas.jpg" class="lazyload attachment-covernews-featured size-covernews-featured wp-post-image" alt="Manolas Napolii" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_560/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas.jpg 560w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-250x141.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-300x169.jpg 300w" data-sizes="(max-width: 560px) 100vw, 560px" /></div></div></header><div class="entry-content"><h2 style="text-align: justify;">Al Napoli non basta un goal iniziale di Manolas. Il Bologna  pareggia nel finale con <strong>Barrow. </strong>Due reti annullate per fuorigioco a Mbaye e Palacio, palo colpito da Danilo</h2><p style="text-align: justify;"><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.corrieredellosport.it/news/calcio/serie-a/2020/07/15-71809723/bologna-napoli_1-1_il_tabellino/">Bologna-Napoli 1-1 &#8212; </a></strong></span> A <strong>Bologna</strong> il <strong>Napoli</strong> raccoglie il secondo pari in tre giorni.  Non basta agli azzurri il gol in apertura di <strong>Manolas</strong> e un primo tempo giocato abbastanza bene.  La squadra di <strong>Mihajlovic</strong> cresce col passare dei minuti e prende il  sopravvento alla distanza, effettuando un notevole pressing che mette in chiara difficoltà gli uomini di <strong>Gattuso</strong>. Il Bologna trova il meritato pareggio  con <strong>Barrow</strong> ed alla fine è la squadra  che può recriminare di più.</p><p style="text-align: justify;">Partita molto tattica. <strong>Gattuso</strong> cambia otto uomini rispetto al match contro il  <strong>Milan. </strong>Azzurri che iniziano benissimo con una realizzazione di  <strong>Manolas,</strong> autore di  una precisa inzuccata su calcio d’angolo di <strong>Politano</strong>. Un gol che ha permette al <strong>Napoli</strong> di gestire il gioco e il comando delle operazioni, facendo più possesso (55% nel primo tempo) e lasciando al <strong>Bologna</strong> zero tiri in porta nella prima parte di gara. Un gol di testa annullato per fuorigioco a <strong>Mbaye</strong> e una conclusione da fuori di <strong>Dominguez</strong> gli unici lampi del primo tempo rossoblù. <strong>Lozano</strong> e <strong>Politano,</strong> invece, sprecano le occasioni per il raddoppio azzurro.</p><p style="text-align: justify;">Altro <strong>Bologna</strong>  in campo nella ripresa: squadra  più decisa con un pressing asfissiante.  Dopo uno slalom di <strong>Lozano</strong>, ritroviamo  un’occasione sprecata da <strong>Mbaye</strong>, un altro tiro da fuori impreciso di <strong>Dominguez</strong> e un altro gol annullato sempre per fuorigioco, stavolta a <strong>Palacio. </strong>Dopo la girandola di cambi (dentro <strong>Mertens</strong>, <strong>Insigne</strong>, <strong>Callejon</strong> e <strong>Fabian</strong> <strong>Ruiz</strong> da un lato, <strong>Orsolini</strong>, <strong>Dijks</strong>, <strong>Poli</strong> e <strong>Baldursson</strong>), arriva il meritato pareggio di <strong>Barrow</strong>, lanciato  in corsa da un ispirato <strong>Soriano</strong>. <strong>Danilo</strong> colpisce un palo clamoroso in pieno recupero.</p><h2 style="text-align: justify;"><a href="https://www.forzazzurri.net/top-flop-bologna-napoli-il-migliore-ed-il-peggiore-azzurro-in-campo-2/"><span style="color: #0000ff;">LE PAGELLE DEL NAPOLI</span></a></h2><p style="text-align: justify;"><strong>Meret 6 –</strong> Per due volte ci pensa il VAR a  mantenere inviolata la sua rete. Nessuna responsabilità sul goal di Barrow.  Attento e puntuale in altre circostanze e nel dialogare con i difensori quando  il Bologna effettua il pressing.  Bravo ad evitare, in qualche occasione, la realizzazione di gola da parte degli attaccanti felsinei.</p><p style="text-align: justify;"><strong>Di Lorenzo 6</strong> – Soffre molto nel finale quando il Bologna cerca di affondare con continuità sulla sua fascia di appartenenza. Complessivamente tiene bene in difesa e si propone in avanti, in particolar modo nel primo tempo, effettuando  opportune sovrapposizioni con Politano.  In crescita come tenuta fisica e concentrazione.</p><p style="text-align: justify;"><strong>Manolas 6.5</strong> – Trova subito la rete del vantaggio per il Napoli con un perentorio ed acrobatico  colpo di testa,  precedendo Tomiyasu sugli sviluppi di un corner. Dopo l’infortunio, subito due mesi fa, ritorna titolare ed il recupero sta avvenendo con tempi e modi giusti. Fornisce equilibrio e tranquillità al reparto difensivo. Responsabile sul goal di di Barrow, ma i suoi recuperi in velocità permettono al Bologna di non concludere azioni di una certa pericolosità per il reparto difensivo del Napoli. Nel finale accusa i crampi, ma si riprende subito e chiede a Gattuso di restare in campo. Con la difesa azzurra  in difficoltà per mancanza di copertura di un centrocampo che non riesce più a fare il giusto filtro, deve stringere i denti. Magari avrebbe potuto accettare il cambio con Koulibaly.</p><p style="text-align: justify;"><strong>Maksimovic 5.5</strong> – Attento a tenere bene la linea difensiva, deve ovviare anche alla non felice serata di Hysaj intervenendo su qualche errore del terzino. Difficile controllare uno sgusciante  Palacio che gioca sempre al limite del fuorigioco. Una non tempestiva valutazione della posizione dell’attaccante argentino potrebbe essere molto pericolosa per gli sviluppi delle azioni avversarie. Parzialmente responsabile sul goal di Barrow, non andando a chiudere su un ‘ispirato’ Soriano. Non riesce a frenare Palacio che, poi, conclude – libero e defilato in area- a lato una favorevole occasione.</p><p style="text-align: justify;"><strong>Hysaj 5 –</strong> Denota sempre più che l’out di sinistra non è la sua fascia di azione preferita. Dal suo lato arrivano i maggiori pericoli da parte degli avversari. Soffre molto il suo avversario nel primo tempo ed è in notevole difficoltà, poi, con Orsolini. Perdendo molti duelli con gli avversari, costringe i compagni di reparto ad un maggiore sacrificio ed ulteriore lavoro. Con l’ingresso in campo di Insigne la sua prestazione migliora.</p><p style="text-align: justify;"><strong>Elmas 5,5 –</strong> Non del tutto sufficiente la prova del centrocampista macedone. Si adopera in alcuni utili e perentori ripiegamenti difensivi. Soffre il pressing del Bologna, ma corre e va ad occupare zone del campo maggiormente libere. Prestazione un po’ approssimativa, anche se fisicamente cerca di farsi valere. Un passo indietro rispetto alle ultime gare effettuate.</p><p style="text-align: justify;">Dal 68′ <strong>Fabian 5,5</strong> – Entra in campo quando il Bologna tenta i tutto per tutto con un pressing asfissiante ed anche lui soffre abbastanza oltre a sprecare qualche ripartenza allungandosi tropo la palla.</p><p style="text-align: justify;"><strong>Demme 6 –</strong> Subisce la marcatura ad uomo da parte di Soriano, ma riesce a dettare i tempi di gioco ed a far partire le azioni della squadra azzurra. Molto utile in fase difensiva.  Di fronte ha centrocampisti di notevole livello e molto ispirati. Mantiene, comunque, la giusta calma e lucidità per concludere in modo positivo il match in un centrocampo che, complessivamente,  non ha offerto le buone prestazioni fatte nelle ultime gare.</p><p style="text-align: justify;"><strong>Zielinski 6 –</strong> Ordinata e positiva prova del centrocampista polacco. Partecipa alla manovra corale di centrocampo tenendo bene la linea di metà campo. Si fa trovare spesso libero dai compagni di squadra. Qualche errore nel perdere palloni che meritano altro utilizzo nel momento in cui aumenta la pressione del Bologna. Cala nel finale.</p><p style="text-align: justify;">Dall’82 Allan sv</p><p style="text-align: justify;"><strong>Politano 6.5</strong> – Finalmente un Politano avviato sulla strada giusta per ritornare ad essere il laterale che veniva molto apprezzato nel campionato italiano. Dimostra le sue indiscusse qualità e partecipa con efficacia alle manovre della squadra sia in fase offensiva che difensiva. Sulla catena di destra si sovrappone spesso a Di Lorenzo adoperandosi in fraseggi ed iniziative personali di rilievo. Indirizza il calcio d’angolo per la testa di Manolas  in occasione del goal del vantaggio del Napoli.</p><p style="text-align: justify;">Dal 62′ <strong>Callejon 5,5</strong> – Quando entra sul terreno di gioco il Bologna opera maggiormente sulla sua fascia di competenza ed il calciatore azzurro fa fatica a contenere gli avversari. In attacco non partecipa ad alcuna manovra di rilievo.</p><p style="text-align: justify;"><strong>Milik 4 </strong>– Gara anonima per l’attaccante polacco. Assente in tutte le fasi del gioco e la sua prestazione si limita solo –dopo pochi minuti  dall’inizio del match &#8211; ad un tuffo in area di rigore avversaria su una lieve spinta  di Danilo. Fuori dal vivo del gioco, sembra avere la testa altrove.</p><p style="text-align: justify;">Dal 68′ <strong>Mertens 5,5</strong> –  Entra in  campo quando il match viene giocato con la massima intensità dal Bologna. Si limita a qualche fraseggio e poco altro. Tira in porta  nel finale di gara, ma poteva passare ad Insigne al centro dell’area.</p><p style="text-align: justify;"><strong>Lozano 6 –</strong> Gattuso lo schiera titolare ed inizia la gara con molta determinazione, adoperandosi  in attacco con notevole velocità a campo aperto. Da profondità e velocità al Napoli, nel secondo tempo con una bella giocata sfiora il goal. Un paio di buoni spunti e una discreta occasione nel secondo tempo quando, chiuso da due avversari, non trova la porta.</p><p style="text-align: justify;">Dal 62<strong>′ Insigne 6</strong> – Quando entra sul terreno di gioco da una notevole mano in fase difensiva in un momento in cui il reparto arretrato del Napoli non riesce a liberarsi dal pressing avversario. Chiude bene e riesce a comprendere dove siano le difficoltà della squadra azzurra in quel momento.</p><p style="text-align: justify;"><em><strong>                                                                                                                                   Vincenzo Vitiello</strong></em></p><p><noscript><img class="size-medium wp-image-235276 aligncenter" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-250x141.jpg" alt="Manolas Napolii" width="250" height="141" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-250x141.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_560/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas.jpg 560w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img class="lazyload size-medium wp-image-235276 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_250,h_141/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-250x141.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-250x141.jpg" alt="Manolas Napolii" width="250" height="141" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-250x141.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_560/https://www.forzazzurri.net/wp-content/uploads/2020/07/manolas.jpg 560w" data-sizes="(max-width: 250px) 100vw, 250px" /></p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/vincenzovi/"><noscript><img src="https://secure.gravatar.com/avatar/44d2361ec3112f242c47c5b59c176f7f?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/44d2361ec3112f242c47c5b59c176f7f?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="lazyload avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/vincenzovi/">Vincenzo Vitiello</a></h4><p class="awpa-website"> <a href="https://www.forzazzurri.net"
 class="awpa-email" target="_blank">https://www.forzazzurri.net</a></p><div class="wp-post-author-meta-bio"><p>Giornalista  &#8212; Vice Direttore</p></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/vincenzovi/" class="awpa-more-posts">See author&#039;s posts</a></p></div><ul class="awpa-contact-info"><li class="awpa-twitter-li"> <a href="https://twitter.com/Enzovit"
 class="awpa-twitter awpa-icon-twitter"></a></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/" data-a2a-title="LE PAGELLE – Il  Napoli si fa rimontare dal Bologna che conquista un meritato pareggio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fle-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio%2F&amp;linkname=LE%20PAGELLE%20%E2%80%93%20Il%20%20Napoli%20si%20fa%20rimontare%20dal%20Bologna%20che%20conquista%20un%20meritato%20pareggio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fle-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio%2F&amp;linkname=LE%20PAGELLE%20%E2%80%93%20Il%20%20Napoli%20si%20fa%20rimontare%20dal%20Bologna%20che%20conquista%20un%20meritato%20pareggio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fle-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio%2F&amp;linkname=LE%20PAGELLE%20%E2%80%93%20Il%20%20Napoli%20si%20fa%20rimontare%20dal%20Bologna%20che%20conquista%20un%20meritato%20pareggio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fle-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio%2F&amp;linkname=LE%20PAGELLE%20%E2%80%93%20Il%20%20Napoli%20si%20fa%20rimontare%20dal%20Bologna%20che%20conquista%20un%20meritato%20pareggio" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fle-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio%2F&amp;linkname=LE%20PAGELLE%20%E2%80%93%20Il%20%20Napoli%20si%20fa%20rimontare%20dal%20Bologna%20che%20conquista%20un%20meritato%20pareggio" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fle-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio%2F&amp;linkname=LE%20PAGELLE%20%E2%80%93%20Il%20%20Napoli%20si%20fa%20rimontare%20dal%20Bologna%20che%20conquista%20un%20meritato%20pareggio" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fle-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio%2F&amp;linkname=LE%20PAGELLE%20%E2%80%93%20Il%20%20Napoli%20si%20fa%20rimontare%20dal%20Bologna%20che%20conquista%20un%20meritato%20pareggio" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fle-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio%2F&amp;linkname=LE%20PAGELLE%20%E2%80%93%20Il%20%20Napoli%20si%20fa%20rimontare%20dal%20Bologna%20che%20conquista%20un%20meritato%20pareggio" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://www.forzazzurri.net/tag/bologna/" rel="tag">bologna</a>, <a href="https://www.forzazzurri.net/tag/bologna-napoli/" rel="tag">bologna napoli</a>, <a href="https://www.forzazzurri.net/tag/gattuso/" rel="tag">gattuso</a>, <a href="https://www.forzazzurri.net/tag/mihajlovic/" rel="tag">Mihajlović</a>, <a href="https://www.forzazzurri.net/tag/napoli/" rel="tag">Napoli</a></span></div><nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/milan-bologna-streaming-e-tv-dove-vedere-la-34a-giornata-di-serie-a/" rel="prev"><span class="em-post-navigation">Previous</span> Milan-Bologna, streaming e tv: dove vedere la 34a giornata di Serie A</a></div></div></nav></div></div><div id="M520854ScriptRootC785047"></div> <script src="https://jsc.mgid.com/f/o/forzazzurri.net.785047.js" async></script> <div class="promotionspace enable-promotionspace"><div class="em-posts-promotions col col-ten"><div id="custom_html-43" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="15428-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=6"></script></div></div></div></div><div class="em-reated-posts  col-ten"><div class="row"><h3 class="related-title"> More Stories</h3><div class="row"><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/07/milan-bologna.jpg"> <a href="https://www.forzazzurri.net/milan-bologna-streaming-e-tv-dove-vedere-la-34a-giornata-di-serie-a/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/" alt="View all posts in Le altre di A"> Le altre di A </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/milan-bologna-streaming-e-tv-dove-vedere-la-34a-giornata-di-serie-a/"> Milan-Bologna, streaming e tv: dove vedere la 34a giornata di Serie A </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 15 Luglio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniodenigro/"> Antonio De Nigro </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/07/Cagliari-Sassuolo.jpg"> <a href="https://www.forzazzurri.net/cagliari-sassuolo-streaming-e-tv-dove-vedere-la-34a-giornata-di-serie-a/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/" alt="View all posts in Le altre di A"> Le altre di A </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/cagliari-sassuolo-streaming-e-tv-dove-vedere-la-34a-giornata-di-serie-a/"> Cagliari-Sassuolo, streaming e tv: dove vedere la 34a giornata di Serie A </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 15 Luglio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniodenigro/"> Antonio De Nigro </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/07/Verona-Atalanta-700x380.jpg"> <a href="https://www.forzazzurri.net/verona-atalanta-streaming-e-tv-dove-vedere-la-34a-giornata-di-serie-a/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/" alt="View all posts in Le altre di A"> Le altre di A </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/verona-atalanta-streaming-e-tv-dove-vedere-la-34a-giornata-di-serie-a/"> Verona-Atalanta, streaming e tv: dove vedere la 34a giornata di Serie A </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 15 Luglio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniodenigro/"> Antonio De Nigro </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2019/12/TOPFLOP_760x450-752x440-1.jpg"> <a href="https://www.forzazzurri.net/top-flop-bologna-napoli-il-migliore-ed-il-peggiore-azzurro-in-campo-2/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/top-flop-bologna-napoli-il-migliore-ed-il-peggiore-azzurro-in-campo-2/"> Top &amp; Flop – Bologna-Napoli, il migliore ed il peggiore azzurro in campo </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 15 Luglio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/elio/"> Elio Di Napoli </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/07/Torino-Genoa-640x380.jpg"> <a href="https://www.forzazzurri.net/torino-genoa-streaming-e-tv-dove-vedere-la-33a-giornata-di-serie-a/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/" alt="View all posts in Le altre di A"> Le altre di A </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/torino-genoa-streaming-e-tv-dove-vedere-la-33a-giornata-di-serie-a/"> Torino-Genoa, streaming e tv: dove vedere la 33a giornata di Serie A </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 15 Luglio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniodenigro/"> Antonio De Nigro </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/07/Spal-Inter-640x380.jpg"> <a href="https://www.forzazzurri.net/spal-inter-streaming-e-tv-dove-vedere-la-33a-giornata-di-serie-a/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/" alt="View all posts in Le altre di A"> Le altre di A </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/spal-inter-streaming-e-tv-dove-vedere-la-33a-giornata-di-serie-a/"> Spal-Inter, streaming e tv: dove vedere la 33a giornata di Serie A </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 15 Luglio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniodenigro/"> Antonio De Nigro </a> </span> </span></div></figcaption></div></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-pagelle-il-napoli-si-fa-rimontare-dal-bologna-che-conquista-un-meritato-pareggio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzazzurri.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='236188' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="79a8ce87f2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p></form></div></div></article></main></div><aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="text-2" class="widget covernews-widget widget_text"><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/3cxba4WeSUQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="custom_html-42" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.firstradioweb.com"><br /><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></a></div></div><div id="custom_html-14" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></div></aside></div></div><footer class="site-footer"><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-social-wrapper"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> ForzAzzurri.Net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il Tribunale di Bologna aut. n. 8356 del 29/08/2014 - Iscrizione al R.O.C. n° 30191. Direttore Responsabile: Dario Catapano - Editore: Frammenti d&#039;Autore 2.0 - Copyright 2014 - 2020</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.forzazzurri.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookies, anche di terze parti. 
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti al loro impiego in conformità alla nostra Cookie Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.forzazzurri.net/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_efd7c13cc15829c0e661f424bdc87737.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>