<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="manifest" href="/superpwa-manifest.json"><link rel="prefetch" href="/superpwa-manifest.json"><meta name="theme-color" content="#000000"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="ForzAzzurri.net"><meta name="application-name" content="ForzAzzurri.net"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" sizes="192x192" href="https://www.forzazzurri.net/wp-content/uploads/2022/01/FA192.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.forzazzurri.net/wp-content/uploads/2022/01/FA192.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.forzazzurri.net/wp-content/uploads/2022/01/FA512.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.forzazzurri.net/wp-content/uploads/2022/01/FA512.png"><link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png"/><link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.forzazzurri.net/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png"/><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_20c3487389259926999933f8c68edc70.css" rel="stylesheet" /><link media="screen" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_154a75a3756e36e9d1b5d468cf7af637.css" rel="stylesheet" /><title>Calciomercato: Napoli su Nandez, proposto il prestito con diritto di riscatto</title><meta name="description" content="ForzAzzurri.net -  Mercato Napoli, parla Ciro Venerato Il Napoli segue sempre Nandez, ne parla il giornalista Ciro Venerato, ai microfoni del Tg Sport  della Rai. Ecco le" /><link rel="canonical" href="https://www.forzazzurri.net/calciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Calciomercato: Napoli su Nandez, proposto il prestito con diritto di riscatto" /><meta property="og:description" content="ForzAzzurri.net -  Mercato Napoli, parla Ciro Venerato Il Napoli segue sempre Nandez, ne parla il giornalista Ciro Venerato, ai microfoni del Tg Sport  della Rai. Ecco le" /><meta property="og:url" content="https://www.forzazzurri.net/calciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:published_time" content="2022-06-20T19:47:37+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ForzAzzurri1926" /><meta name="twitter:site" content="@ForzAzzurri1926" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Vincenzo D'Alessandro" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Calciomercato: Napoli su Nandez, proposto il prestito con diritto di riscatto Feed dei commenti" href="https://www.forzazzurri.net/calciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto/feed/" /><link rel='stylesheet' id='bam-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' /> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;</script> <script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <link rel="https://api.w.org/" href="https://www.forzazzurri.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forzazzurri.net/wp-json/wp/v2/posts/295636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=295636' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fcalciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fcalciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.forzazzurri.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '66063aa8-3d63-4ace-8ea8-774395657f75';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la registrazione";
oneSignal_options['path'] = "https://www.forzazzurri.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.014ea808-90d0-46f9-a566-af81aa1c1278";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere le nostre notifiche?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "La notifica apparirà sul tu Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notifica apparirà sul tuo dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi cancellare la tua registrazione in ogni momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sì, grazie";
oneSignal_options['promptOptions']['cancelButtonText'] = "no, grazie";
oneSignal_options['promptOptions']['siteName'] = "http://www.forzazzurri.net";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Conferma";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca e resta sempre aggiornato sulle vicende più importanti del calcio Napoli';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei gia registrato';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Aggiornamenti bloccati';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la tua registrazione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ricevi nuovamente le news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non ricevi più le news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Clicca e resta aggiornato su tutte le news sul calcio Napoli';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Registrati';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla la tua iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notifiche bloccate';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_32,h_32/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_192,h_192/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-295636 single-format-standard wp-custom-logo wp-embed-responsive boxed-layout right-sidebar one-container bm-wts-s1"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="topbar" class="bam-topbar clearfix"><div class="container"> <span class="bam-date">20 Giugno 2022</span><div id="top-navigation" class="top-navigation"><div class="menu-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li></ul></div></div><div class="bam-topbar-social colored"> <span class="bam-social-icon"> <a href="https://www.facebook.com/forzazzurri1926/" class="bam-social-link facebook" target="_blank" title="Facebook"> <i class="fab fa-facebook"></i> </a> </span> <span class="bam-social-icon"> <a href="https://www.youtube.com/user/forzazzurri1926" class="bam-social-link youtube" target="_blank" title="Youtube"> <i class="fab fa-youtube"></i> </a> </span> <span class="bam-social-icon"> <a href="https://twitter.com/ForzAzzurri1926v" class="bam-social-link twitter" target="_blank" title="Twitter"> <i class="fab fa-twitter"></i> </a> </span> <span class="bam-social-icon"> <a href="mailto:forzazzurrisempre@gmail.com" class="bam-social-link email" target="_self" title="Email"> <i class="fas fa-envelope"></i> </a> </span></div></div></div><header id="masthead" class="site-header default-style"><div id="site-header-inner" class="clearfix container left-logo"><div class="site-branding"><div class="site-branding-inner"><div class="site-logo-image"><a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img decoding="async" width="450" height="144" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></noscript><img decoding="async" width="450" height="144" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" data-sizes="(max-width: 450px) 100vw, 450px" /></a></div><div class="site-branding-text"><p class="site-title"><a href="https://www.forzazzurri.net/" rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div></div><div class="header-sidebar"><div class="header-sidebar-inner"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_728x90_atf' ></div></div></section><section id="custom_html-59" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_mob_atf' ></div></div></section></div></div></div><nav id="site-navigation" class="main-navigation"><div id="site-navigation-inner" class="container align-left show-search"><div class="menu-categorie-container"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-246604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li id="menu-item-229881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li id="menu-item-249442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div><div class="bam-search-button-icon"> <i class="fas fa-search" aria-hidden="true"></i></div><div class="bam-search-box-container"><div class="bam-search-box"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-toggle-target=".mobile-navigation"> <i class="fas fa-bars"></i> Menu </button></div></nav><div class="mobile-dropdown"><nav class="mobile-navigation"><div class="menu-categorie-container"><ul id="primary-menu-mobile" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><button class="dropdown-toggle" data-toggle-target=".mobile-navigation .menu-item-38115 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span></button><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><button class="dropdown-toggle" data-toggle-target=".mobile-navigation .menu-item-319 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span></button><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div></nav></div></header><div id="content" class="site-content"><div class="container"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-295636" class="bam-single-post post-295636 post type-post status-publish format-standard has-post-thumbnail hentry category-mercato-napoli category-notizie-calcio-napoli tag-calcio-napoli tag-calciomercato tag-calciomercato-napoli"><div class="category-list"> <span class="cat-links"><a href="https://www.forzazzurri.net/category/mercato-napoli/" rel="category tag">Mercato Napoli</a> / <a href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" rel="category tag">News calcio Napoli</a></span></div><header class="entry-header"><h1 class="entry-title">Calciomercato: Napoli su Nandez, proposto il prestito con diritto di riscatto</h1><div class="entry-meta"> <span class="byline"> <noscript><img decoding="async" class="author-photo" alt="Vincenzo D&#039;Alessandro" src="https://secure.gravatar.com/avatar/e2010e30339e2dbc1c8bc646c4c066b9?s=96&#038;d=mm&#038;r=g" /></noscript><img decoding="async" class="lazyload author-photo" alt="Vincenzo D&#039;Alessandro" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/e2010e30339e2dbc1c8bc646c4c066b9?s=96&#038;d=mm&#038;r=g" />by <span class="author vcard"><a class="url fn n" href="https://www.forzazzurri.net/author/vincenzodalessandro/">Vincenzo D&#039;Alessandro</a></span></span><span class="posted-on"><i class="far fa-clock"></i><a href="https://www.forzazzurri.net/calciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto/" rel="bookmark"><time class="entry-date published updated" datetime="2022-06-20T21:47:37+02:00">20 Giugno 2022</time></a></span><span class="comments-link"><i class="far fa-comments"></i><a href="https://www.forzazzurri.net/calciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto/#respond">0</a></span></div></header> <a class="image-link" href="https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59.jpg"><div class="post-thumbnail"> <noscript><img decoding="async" width="800" height="450" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800,h_450/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59.jpg" class="attachment-bam-large size-bam-large wp-post-image" alt="Nandez" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59.jpg 800w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59-250x141.jpg 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59-600x338.jpg 600w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59-768x432.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img decoding="async" width="800" height="450" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_800,h_450/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800,h_450/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59.jpg" class="lazyload attachment-bam-large size-bam-large wp-post-image" alt="Nandez" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59.jpg 800w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59-250x141.jpg 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59-600x338.jpg 600w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59-768x432.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2022/01/nahitan-nandez-cagliari_1wf5z9kszd02017o036xpfjv59-300x169.jpg 300w" data-sizes="(max-width: 800px) 100vw, 800px" /></div> </a><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/calciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto/" data-a2a-title="Calciomercato: Napoli su Nandez, proposto il prestito con diritto di riscatto"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcalciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto%2F&amp;linkname=Calciomercato%3A%20Napoli%20su%20Nandez%2C%20proposto%20il%20prestito%20con%20diritto%20di%20riscatto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcalciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto%2F&amp;linkname=Calciomercato%3A%20Napoli%20su%20Nandez%2C%20proposto%20il%20prestito%20con%20diritto%20di%20riscatto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcalciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto%2F&amp;linkname=Calciomercato%3A%20Napoli%20su%20Nandez%2C%20proposto%20il%20prestito%20con%20diritto%20di%20riscatto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcalciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto%2F&amp;linkname=Calciomercato%3A%20Napoli%20su%20Nandez%2C%20proposto%20il%20prestito%20con%20diritto%20di%20riscatto" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcalciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto%2F&amp;linkname=Calciomercato%3A%20Napoli%20su%20Nandez%2C%20proposto%20il%20prestito%20con%20diritto%20di%20riscatto" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcalciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto%2F&amp;linkname=Calciomercato%3A%20Napoli%20su%20Nandez%2C%20proposto%20il%20prestito%20con%20diritto%20di%20riscatto" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcalciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto%2F&amp;linkname=Calciomercato%3A%20Napoli%20su%20Nandez%2C%20proposto%20il%20prestito%20con%20diritto%20di%20riscatto" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fcalciomercato-napoli-su-nandez-proposto-il-prestito-con-diritto-di-riscatto%2F&amp;linkname=Calciomercato%3A%20Napoli%20su%20Nandez%2C%20proposto%20il%20prestito%20con%20diritto%20di%20riscatto" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="g g-10"><div class="g-single a-26"><div id='prj_300x250_intext' ></div> &nbsp;
&nbsp;</div></div><h2> Mercato Napoli, parla Ciro Venerato</h2><p style="text-align: justify">Il <a href="https://www.forzazzurri.net/nandez-al-napoli-sara-il-sostituto-di-demme/">Napoli</a> segue sempre Nandez, ne parla il giornalista Ciro Venerato, ai microfoni del Tg Sport  della <a href="http://rai.it">Rai</a>. Ecco le sue parole:</p><div class="g g-8"><div class="g-single a-22"><div id='prj_inarticle' ></div></div></div><p><em>&#8220;Questa l&#8217;offerta economica che il Napoli farà al Cagliari nei prossimi giorni per <strong>Nandez</strong>: 500 mila euro prestito oneroso con diritto (non obbligo) fissato a 7.5 più 2.5 di bonus. Il calciatore ha già dato il suo assenso tramite l&#8217;agente&#8221;.</em></p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/vincenzodalessandro/"><noscript><img decoding="async" alt='' src='https://secure.gravatar.com/avatar/e2010e30339e2dbc1c8bc646c4c066b9?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2010e30339e2dbc1c8bc646c4c066b9?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript><img decoding="async" alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/e2010e30339e2dbc1c8bc646c4c066b9?s=150&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e2010e30339e2dbc1c8bc646c4c066b9?s=300&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-150 photo' height='150' width='150' /></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/vincenzodalessandro/">Vincenzo D&#039;Alessandro</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/vincenzodalessandro/"
 class="awpa-more-posts">See author&#039;s posts</a></p></div><ul class="awpa-contact-info"></ul></div></div></div><div class="g g-9"><div class="g-single a-23"><div id="prj_artcorr"></div><div id="M520854ScriptRootC785047"></div> <script src="https://jsc.mgid.com/f/o/forzazzurri.net.785047.js" async></script> <footer class="entry-footer"><div class="tags-links"><span class="bam-tags-title">Tagged</span><a href="https://www.forzazzurri.net/tag/calcio-napoli/" rel="tag">Calcio Napoli</a><a href="https://www.forzazzurri.net/tag/calciomercato/" rel="tag">Calciomercato</a><a href="https://www.forzazzurri.net/tag/calciomercato-napoli/" rel="tag">Calciomercato Napoli</a></div></footer></article><nav class="navigation post-navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/alvino-ho-una-notizia-su-fabian-e-il-rinnovo-vi-dico-che-si-profila-un-caso-milik/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous post:</span> <br/><span class="post-title">Alvino: &#8220;Ho una notizia su Fabian e il rinnovo: vi dico cosa si profila&#8221;</span></a></div></div></nav><div class="bam-authorbox clearfix"><div class="bam-author-img"> <noscript><img decoding="async" alt='' src='https://secure.gravatar.com/avatar/e2010e30339e2dbc1c8bc646c4c066b9?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2010e30339e2dbc1c8bc646c4c066b9?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript><img decoding="async" alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/e2010e30339e2dbc1c8bc646c4c066b9?s=100&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e2010e30339e2dbc1c8bc646c4c066b9?s=200&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-100 photo' height='100' width='100' /></div><div class="bam-author-content"><h4 class="author-name">Vincenzo D&#039;Alessandro</h4><p class="author-description"></p> <a class="author-posts-link" href="https://www.forzazzurri.net/author/vincenzodalessandro/" title="Vincenzo D&#039;Alessandro"> View all posts by Vincenzo D&#039;Alessandro &rarr; </a></div></div><div class="bam-related-posts clearfix"><h3 class="related-section-title">You might also like</h3><div class="related-posts-wrap"><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/foto-lex-ivano-trotta-che-pagherei-per-correre-ancora-sotto-la-curva-napoli-unica-al-mondo/"> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/foto-lex-ivano-trotta-che-pagherei-per-correre-ancora-sotto-la-curva-napoli-unica-al-mondo/" rel="bookmark" title="FOTO &#8211; L&#8217;ex Ivano Trotta: &#8220;Che pagherei per correre ancora sotto la curva, Napoli unica al mondo&#8221;"> FOTO &#8211; L&#8217;ex Ivano Trotta: &#8220;Che pagherei per correre ancora sotto la curva, Napoli unica al mondo&#8221; </a></h3><div class="related-post-meta"><span class="posted-on"><i class="far fa-clock"></i><a href="https://www.forzazzurri.net/foto-lex-ivano-trotta-che-pagherei-per-correre-ancora-sotto-la-curva-napoli-unica-al-mondo/" rel="bookmark"><time class="entry-date published updated" datetime="2015-11-03T22:20:00+01:00">3 Novembre 2015</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/zurigo-napoli-gazzetta-ospina-pronto-a-scalciare-meret-due-azzurri-scaldano-i-motori/"> <noscript><img decoding="async" width="440" height="265" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_440,h_265/https://www.forzazzurri.net/wp-content/uploads/2019/01/Davide-Carlo-Ancelotti.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="llorente napoli" loading="lazy" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_752/https://www.forzazzurri.net/wp-content/uploads/2019/01/Davide-Carlo-Ancelotti.jpg 752w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2019/01/Davide-Carlo-Ancelotti-300x181.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_100/https://www.forzazzurri.net/wp-content/uploads/2019/01/Davide-Carlo-Ancelotti-100x60.jpg 100w" sizes="(max-width: 440px) 100vw, 440px" /></noscript><img decoding="async" width="440" height="265" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_440,h_265/https://www.forzazzurri.net/wp-content/uploads/2019/01/Davide-Carlo-Ancelotti.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_440,h_265/https://www.forzazzurri.net/wp-content/uploads/2019/01/Davide-Carlo-Ancelotti.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="llorente napoli" loading="lazy" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_752/https://www.forzazzurri.net/wp-content/uploads/2019/01/Davide-Carlo-Ancelotti.jpg 752w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2019/01/Davide-Carlo-Ancelotti-300x181.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_100/https://www.forzazzurri.net/wp-content/uploads/2019/01/Davide-Carlo-Ancelotti-100x60.jpg 100w" data-sizes="(max-width: 440px) 100vw, 440px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/zurigo-napoli-gazzetta-ospina-pronto-a-scalciare-meret-due-azzurri-scaldano-i-motori/" rel="bookmark" title="Zurigo-Napoli, Gazzetta &#8211; Ospina pronto a scalciare Meret. Due azzurri scaldano i motori"> Zurigo-Napoli, Gazzetta &#8211; Ospina pronto a scalciare Meret. Due azzurri scaldano i motori </a></h3><div class="related-post-meta"><span class="posted-on"><i class="far fa-clock"></i><a href="https://www.forzazzurri.net/zurigo-napoli-gazzetta-ospina-pronto-a-scalciare-meret-due-azzurri-scaldano-i-motori/" rel="bookmark"><time class="entry-date published updated" datetime="2019-02-14T09:56:06+01:00">14 Febbraio 2019</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/lazio-importante-iniziativa-del-club-biancoceleste-in-vista-del-match-di-napoli/"> <noscript><img decoding="async" width="442" height="265" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_442,h_265/https://www.forzazzurri.net/wp-content/uploads/2015/05/Lazio-1735.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" loading="lazy" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_680/https://www.forzazzurri.net/wp-content/uploads/2015/05/Lazio-1735.jpg 680w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2015/05/Lazio-1735-300x180.jpg 300w" sizes="(max-width: 442px) 100vw, 442px" /></noscript><img decoding="async" width="442" height="265" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_442,h_265/https://www.forzazzurri.net/wp-content/uploads/2015/05/Lazio-1735.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_442,h_265/https://www.forzazzurri.net/wp-content/uploads/2015/05/Lazio-1735.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="" loading="lazy" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_680/https://www.forzazzurri.net/wp-content/uploads/2015/05/Lazio-1735.jpg 680w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2015/05/Lazio-1735-300x180.jpg 300w" data-sizes="(max-width: 442px) 100vw, 442px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/lazio-importante-iniziativa-del-club-biancoceleste-in-vista-del-match-di-napoli/" rel="bookmark" title="Lazio, importante iniziativa del club biancoceleste in vista del match di Napoli"> Lazio, importante iniziativa del club biancoceleste in vista del match di Napoli </a></h3><div class="related-post-meta"><span class="posted-on"><i class="far fa-clock"></i><a href="https://www.forzazzurri.net/lazio-importante-iniziativa-del-club-biancoceleste-in-vista-del-match-di-napoli/" rel="bookmark"><time class="entry-date published updated" datetime="2015-05-26T22:20:04+02:00">26 Maggio 2015</time></a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento</h3><form action="https://www.forzazzurri.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='295636' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f2a372c0e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="138"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><section id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script data-cfasync="false" type="text/javascript" id="clever-core">// 
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader59863";
                                        c.src = "//scripts.cleverwebserver.com/d1f1195d8fcaeb9d00b328f9adb46fdf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    //</script> </div></section><section id="custom_html-61" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.remax.it/trova/agenti-agenzie/agenzia/ioete?fbclid=IwAR1Wu8uvqUapQxRAla4piVKZ1syMhq4zJBtLsI0HX2FtUWZkUN7soXw8l_E" target="_blank" rel="noopener"><noscript><img decoding="async" class="alignleft size-full wp-image-291182" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800,h_600/https://www.forzazzurri.net/wp-content/uploads/2022/04/remax-Banner.jpg" alt="" width="800" height="600" /></noscript><img decoding="async" class="lazyload alignleft size-full wp-image-291182" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_800,h_600/https://www.forzazzurri.net/wp-content/uploads/2022/04/remax-Banner.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800,h_600/https://www.forzazzurri.net/wp-content/uploads/2022/04/remax-Banner.jpg" alt="" width="800" height="600" /></a></div></section><section id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.forzazzurri.net/ascolta-la-radio/" target="_blank" rel="noopener"><noscript><img decoding="async" class="alignleft size-full wp-image-281702" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_600,h_200/https://www.forzazzurri.net/wp-content/uploads/2021/12/BANNER-ASCOLTA.jpg" alt="" width="600" height="200" /></noscript><img decoding="async" class="lazyload alignleft size-full wp-image-281702" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_600,h_200/https://www.forzazzurri.net/wp-content/uploads/2021/12/BANNER-ASCOLTA.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_600,h_200/https://www.forzazzurri.net/wp-content/uploads/2021/12/BANNER-ASCOLTA.jpg" alt="" width="600" height="200" /></a></div></section><section id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.firstradioweb.com"><br /><noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></noscript><img decoding="async" class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></a></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener"><noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></noscript><img decoding="async" class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></section><section id="text-5" class="widget widget_text"><div class="textwidget"><div class="superpwa-shortcode-button-wrap"><div class="superpwa-shortcode-button superpwa-add-via-class">Installa la Web App di ForzAzzurri</div></div></div></section><section id="block-2" class="widget widget_block"><a href="https://t.me/newscalcionapoli"><noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2021/10/TELEGRAM-FORZAZZURRI.jpg"></noscript><img decoding="async" class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2021/10/TELEGRAM-FORZAZZURRI.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2021/10/TELEGRAM-FORZAZZURRI.jpg"></a></section><section id="block-3" class="widget widget_block"><a href="https://twitter.com/ForzAzzurri1926"><noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2021/10/TWITTER-FORZAZZURRI.jpg"></noscript><img decoding="async" class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2021/10/TWITTER-FORZAZZURRI.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2021/10/TWITTER-FORZAZZURRI.jpg"></a></section><section id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.forzazzurri.net/wp-admin"><br /><noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></noscript><img decoding="async" class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></a></div></section><section id="block-5" class="widget widget_block"><iframe src='https://www.tuttocampo.it/Widget/Risultati/13549008-59f1-4b97-97e3-994dc5ebea6e' width='500' height='700' scrolling='no' frameborder='0'></iframe></section><section id="block-6" class="widget widget_block"><iframe src='https://www.tuttocampo.it/Widget/Classifica/13549008-59f1-4b97-97e3-994dc5ebea6e' width='500' height='1200' scrolling='no' frameborder='0'></iframe></section></div></aside></div></div><footer id="colophon" class="site-footer"><div class="footer-widget-area clearfix th-columns-1"><div class="container"><div class="footer-widget-area-inner"><div class="col column-1"><section id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_mob_atf' ></div></div></section><section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://d27gtglsu4f4y2.cloudfront.net/prebid_hb_236_97.js" async></script></div></section><section id="text-4" class="widget widget_text"><div class="textwidget"><p><br /> <script data-cfasync="false"  id="clevernt" type="text/javascript">(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46326";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/06f83f4399b0fb2cfaacf6dc65803720.min.js?20210615=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);</script><br /></p></div></section></div></div></div></div><div class="site-info clearfix"><div class="container"><div class="copyright-container"> ForzAzzurri.net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il 
Tribunale di Bologna
aut. n. 8356 del 29/08/2014 -
Iscrizione al R.O.C. n. 30191 -
Direttore Responsabile: Dario Catapano
Editore: Frammenti d\'Autore 2.0</div><div class="footer-menu-container"><div class="menu-primary-container"><ul id="footer-menu" class="menu"><li id="menu-item-237233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237233"><a href="https://www.forzazzurri.net">Home</a></li><li id="menu-item-237232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237232"><a href="https://webmail.forzazzurri.net/?fbclid=IwAR3E5c3hccs-uIbOAVD1w74w1m3vH0KGv_BTeLxA3OutZK63qMPnFaqz_NA">WebMail</a></li><li id="menu-item-88792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88792"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a></li></ul></div></div></div></div></footer></div><div class="superpwa-sticky-banner" id="superpwa-sticky-bar" style="background-color:#000000;top:0;transition: top 0.5s linear;" data-style="background-color:#000000;top:0;transition: top 0.5s linear;" data-position="top"><div class="superpwa-cta-btn superpwa-add-via-class"><div class="superpwa-stky-blk" style="background-color:#1e73be;"><h2 style="color:#ffffff">Installa la Web App di ForzAzzurri</h2> <span class="superpwa-butn" style="background-color:#ffffff;color:#1e73be;font-size:22px">Installa</span></div></div> <a class="superpwa_add_home_close">&times;</a></div><div id="superpwa-iossafari-a2h-banner"  class="" style="display:none;"> <noscript><img decoding="async" class="superpwa-logo-icon"  src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2022/01/FA192.png"/></noscript><img decoding="async" class="lazyload superpwa-logo-icon"  src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2022/01/FA192.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2022/01/FA192.png"/><div class="superpwa-ov-txt"><p> Installa la Web App di ForzAzzurri</p></div> <a class="superpwa_ios_message_close">&times;</a> <span class="arrow"></span></div><div id="superpwa_loading_div" ></div><div class="superpwa-loading-wrapper"><div id="superpwa_loading_icon"  style="border-top-color: #3498db"></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.forzazzurri.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"1","enableOnDesktop":""};</script> <script type='text/javascript' id='superpwa-cta-button-script-js-extra'>var superpwa_cta = {"a2h_sticky_on_desktop_cta":"0","a2h_banner_without_scroll_cta":"0","a2h_banner_delay_cta":"0","a2h_banner_delay_sec_cta":"5","a2h_banner_on_scroll":"1","a2h_sticky_hideon_ios":"0"};</script> <script type='text/javascript' id='superpwa_data_analytics_frontend_script-js-extra'>var SuperPwaAnalyticsData = {"ajax_url":"https:\/\/www.forzazzurri.net\/wp-admin\/admin-ajax.php","nonce_csrf":"2147d676d3"};</script> <script type='text/javascript' id='superpwa-preloader-js-js-extra'>var superpwa_preloader_obj = {"ajax_url":"https:\/\/www.forzazzurri.net\/wp-admin\/admin-ajax.php","loader_desktop":"1","loader_mobile":"1","loader_only_pwa":"0","reset_cookies":null};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_549fc3108c8f38690178a122f91fc81b.js"></script></body></html>