<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="stylesheet" media="print" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_ce3724a5036afeb1052c2f1bd9a214d5.css" onload="this.onload=null;this.media='all';" /><link rel="stylesheet" media="print" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_77ad2bd5a64182cd90c9ce6ce178c997.css" onload="this.onload=null;this.media='screen';" /><noscript id="aonoscrcss"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_ce3724a5036afeb1052c2f1bd9a214d5.css" rel="stylesheet" /><link media="screen" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_77ad2bd5a64182cd90c9ce6ce178c997.css" rel="stylesheet" /></noscript><title>Mertens ha bruciato le tappe, doveva rientrare dopo la sosta</title><meta name="description" content="Mertens ha ormai recuperato dopo l&#039;operazione Come riportato dal Corriere dello Sport, Dries Mertens ha letteralmente bruciato le tappe del suo rientro." /><link rel="canonical" href="https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Mertens ha bruciato le tappe, doveva rientrare dopo la sosta" /><meta property="og:description" content="Mertens ha ormai recuperato dopo l&#039;operazione Come riportato dal Corriere dello Sport, Dries Mertens ha letteralmente bruciato le tappe del suo rientro." /><meta property="og:url" content="https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:published_time" content="2021-09-26T08:03:31+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ForzAzzurri1926" /><meta name="twitter:site" content="@ForzAzzurri1926" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Elio Di Napoli" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2018/10/Logo5.png","contentUrl":"https://www.forzazzurri.net/wp-content/uploads/2018/10/Logo5.png","width":450,"height":150,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.forzazzurri.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#primaryimage","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro.jpg","contentUrl":"https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro.jpg","width":800,"height":450,"caption":"mertens rientro napoli"},{"@type":"WebPage","@id":"https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#webpage","url":"https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/","name":"Mertens ha bruciato le tappe, doveva rientrare dopo la sosta","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"primaryImageOfPage":{"@id":"https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#primaryimage"},"datePublished":"2021-09-26T08:03:31+00:00","dateModified":"2021-09-26T08:03:31+00:00","description":"Mertens ha ormai recuperato dopo l'operazione Come riportato dal Corriere dello Sport, Dries Mertens ha letteralmente bruciato le tappe del suo rientro.","breadcrumb":{"@id":"https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.forzazzurri.net/"},{"@type":"ListItem","position":2,"name":"Mertens ha bruciato le tappe, doveva rientrare dopo la sosta"}]},{"@type":"Article","@id":"https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#article","isPartOf":{"@id":"https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/389fa8254bd199881c2d0373706fd29b"},"headline":"Mertens ha bruciato le tappe, doveva rientrare dopo la sosta","datePublished":"2021-09-26T08:03:31+00:00","dateModified":"2021-09-26T08:03:31+00:00","mainEntityOfPage":{"@id":"https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#webpage"},"wordCount":138,"commentCount":0,"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#primaryimage"},"thumbnailUrl":"https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro.jpg","keywords":["CAgliari","convocati","mertens","Napoli","Spalletti"],"articleSection":["News calcio Napoli"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#respond"]}]},{"@type":"Person","@id":"https://www.forzazzurri.net/#/schema/person/389fa8254bd199881c2d0373706fd29b","name":"Elio Di Napoli","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=96&d=mm&r=g","caption":"Elio Di Napoli"},"sameAs":["elio di napoli"],"url":"https://www.forzazzurri.net/author/elio/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Mertens ha bruciato le tappe, doveva rientrare dopo la sosta Feed dei commenti" href="https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/feed/" /><link rel='stylesheet' id='bam-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://www.forzazzurri.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forzazzurri.net/wp-json/wp/v2/posts/275479" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=275479' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fmertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fmertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_32,h_32/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_192,h_192/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_180,h_180/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-275479 single-format-standard wp-custom-logo boxed-layout right-sidebar one-container"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="topbar" class="bam-topbar clearfix"><div class="container"> <span class="bam-date">26 Settembre 2021</span><div id="top-navigation" class="top-navigation"><div class="menu-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li></ul></div></div><div class="bam-topbar-social colored"> <span class="bam-social-icon"> <a href="https://www.facebook.com/forzazzurri1926/" class="bam-social-link facebook" target="_blank" title="Facebook"> <i class="fa fa-facebook"></i> </a> </span> <span class="bam-social-icon"> <a href="https://www.youtube.com/user/forzazzurri1926" class="bam-social-link youtube" target="_blank" title="Youtube"> <i class="fa fa-youtube-play"></i> </a> </span> <span class="bam-social-icon"> <a href="https://twitter.com/ForzAzzurri1926v" class="bam-social-link twitter" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i> </a> </span> <span class="bam-social-icon"> <a href="mailto:forzazzurrisempre@gmail.com" class="bam-social-link email" target="_self" title="Email"> <i class="fa fa-envelope"></i> </a> </span></div></div></div><header id="masthead" class="site-header default-style"><div id="site-header-inner" class="clearfix container left-logo"><div class="site-branding"><div class="site-branding-inner"><div class="site-logo-image"><a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="450" height="144" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></noscript><img width="450" height="144" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" data-sizes="(max-width: 450px) 100vw, 450px" /></a></div><div class="site-branding-text"><p class="site-title"><a href="https://www.forzazzurri.net/" rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div></div><div class="header-sidebar"><div class="header-sidebar-inner"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_728x90_atf' ></div></div></section><section id="custom_html-59" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_mob_atf' ></div></div></section></div></div></div><nav id="site-navigation" class="main-navigation"><div id="site-navigation-inner" class="container align-left show-search"><div class="menu-categorie-container"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-246604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li id="menu-item-229881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li id="menu-item-249442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div><div class="bam-search-button-icon"> <i class="fa fa-search" aria-hidden="true"></i></div><div class="bam-search-box-container"><div class="bam-search-box"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-bars"></i>Menu</button></div></nav><div class="mobile-dropdown"><nav class="mobile-navigation"><div class="menu-categorie-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div></nav></div></header><div id="content" class="site-content"><div class="container"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-275479" class="bam-single-post post-275479 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-calcio-napoli tag-cagliari tag-convocati tag-mertens tag-napoli tag-spalletti"><div class="category-list"> <span class="cat-links"><a href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" rel="category tag">News calcio Napoli</a></span></div><header class="entry-header"><h1 class="entry-title">Mertens ha bruciato le tappe, doveva rientrare dopo la sosta</h1><div class="entry-meta"> <span class="byline"> <noscript><img class="author-photo" alt="Elio Di Napoli" src="https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=96&#038;d=mm&#038;r=g" /></noscript><img class="lazyload author-photo" alt="Elio Di Napoli" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=96&#038;d=mm&#038;r=g" />by <span class="author vcard"><a class="url fn n" href="https://www.forzazzurri.net/author/elio/">Elio Di Napoli</a></span></span><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/" rel="bookmark"><time class="entry-date published updated" datetime="2021-09-26T10:03:31+02:00">26 Settembre 2021</time></a></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#respond">0</a></span></div></header> <a class="image-link" href="https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro.jpg"><div class="post-thumbnail"> <noscript><img width="800" height="450" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800,h_450/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro.jpg" class="attachment-bam-large size-bam-large wp-post-image" alt="mertens rientro napoli" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro.jpg 800w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro-250x141.jpg 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro-600x338.jpg 600w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro-768x432.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="450" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_800,h_450/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800,h_450/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro.jpg" class="lazyload attachment-bam-large size-bam-large wp-post-image" alt="mertens rientro napoli" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro.jpg 800w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro-250x141.jpg 250w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro-600x338.jpg 600w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro-768x432.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2021/09/mertens-napoli-rientro-300x169.jpg 300w" data-sizes="(max-width: 800px) 100vw, 800px" /></div> </a><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/" data-a2a-title="Mertens ha bruciato le tappe, doveva rientrare dopo la sosta"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta%2F&amp;linkname=Mertens%20ha%20bruciato%20le%20tappe%2C%20doveva%20rientrare%20dopo%20la%20sosta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta%2F&amp;linkname=Mertens%20ha%20bruciato%20le%20tappe%2C%20doveva%20rientrare%20dopo%20la%20sosta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta%2F&amp;linkname=Mertens%20ha%20bruciato%20le%20tappe%2C%20doveva%20rientrare%20dopo%20la%20sosta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta%2F&amp;linkname=Mertens%20ha%20bruciato%20le%20tappe%2C%20doveva%20rientrare%20dopo%20la%20sosta" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta%2F&amp;linkname=Mertens%20ha%20bruciato%20le%20tappe%2C%20doveva%20rientrare%20dopo%20la%20sosta" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta%2F&amp;linkname=Mertens%20ha%20bruciato%20le%20tappe%2C%20doveva%20rientrare%20dopo%20la%20sosta" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta%2F&amp;linkname=Mertens%20ha%20bruciato%20le%20tappe%2C%20doveva%20rientrare%20dopo%20la%20sosta" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta%2F&amp;linkname=Mertens%20ha%20bruciato%20le%20tappe%2C%20doveva%20rientrare%20dopo%20la%20sosta" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="g g-10"><div class="g-single a-26"><div id='prj_300x250_intext' ></div> &nbsp;
&nbsp;</div></div><h2>Mertens ha ormai recuperato dopo l&#8217;operazione</h2><p>Come riportato dal <em>Corriere dello Sport</em>, Dries Mertens ha letteralmente bruciato le tappe del suo rientro. L&#8217;attaccante belga figura tra i convocati di Luciano Spalletti per la sfida al Cagliari, che gli da l&#8217;opportunità di tornare a respirare l&#8217;aria della partita. Mertens doveva tornare dopo la sosta di ottobre per le nazionali, ma ha lavorato duramente per esserci prima. Di sicuro sarà un&#8217;arma in più per il Napoli, che ritrova così il miglior marcatore della storia azzurra.</p><div class="g g-8"><div class="g-single a-22"><div id='prj_inarticle' ></div></div></div><h4><strong>PER LEGGERE TUTTE LE NOTIZIE SUL NAPOLI </strong><a href="https://news.google.com/publications/CAAqBwgKMN3RgAswtvWMAw?hl=it&amp;gl=IT&amp;ceid=IT%3Ait">CLICCA QUI</a></h4><p class="bms-title"><a href="https://www.forzazzurri.net/spalletti-poco-turnover-per-il-suo-napoli-il-mister-vuole-tutti-in-condizione/" rel="bookmark">Spalletti, poco turnover per il suo Napoli. Il mister vuole tutti in condizione</a></p><p><a href="https://www.forzazzurri.net/de-laurentiis-su-dazn-noi-italiani-siamo-sempre-in-ritardo/">De Laurentiis su DAZN: “Noi italiani siamo sempre in ritardo”</a></p><p><strong>CONTENUTI EXTRA </strong><a href="https://www.firstradioweb.com/">FIRST RADIO WEB</a></p><p><a href="https://www.firstradioweb.com/2021/09/26/germania-aperti-i-seggi-per-le-elezioni-legislative/">Germania: aperti i seggi per le elezioni legislative</a></p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/elio/"><noscript><img alt='' src='https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=150&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=300&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-150 photo' height='150' width='150' /></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/elio/">Elio Di Napoli</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/elio/"
 class="awpa-more-posts">See author&#039;s posts</a></p></div><ul class="awpa-contact-info"></ul></div></div></div><div class="g g-9"><div class="g-single a-23"><div id="prj_artcorr"></div><div id="M520854ScriptRootC785047"></div> <script src="https://jsc.mgid.com/f/o/forzazzurri.net.785047.js" async></script> <footer class="entry-footer"><div class="tags-links"><span class="bam-tags-title">Tagged</span><a href="https://www.forzazzurri.net/tag/cagliari/" rel="tag">CAgliari</a><a href="https://www.forzazzurri.net/tag/convocati/" rel="tag">convocati</a><a href="https://www.forzazzurri.net/tag/mertens/" rel="tag">mertens</a><a href="https://www.forzazzurri.net/tag/napoli/" rel="tag">Napoli</a><a href="https://www.forzazzurri.net/tag/spalletti/" rel="tag">Spalletti</a></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/spalletti-poco-turnover-per-il-suo-napoli-il-mister-vuole-tutti-in-condizione/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous post:</span> <br/><span class="post-title">Spalletti, poco turnover per il suo Napoli. Il mister vuole tutti in condizione</span></a></div><div class="nav-next"><a href="https://www.forzazzurri.net/napoli-cagliari-spalletti-ha-un-solo-dubbio-di-formazione/" rel="next"><span class="meta-nav" aria-hidden="true">Next Post</span> <span class="screen-reader-text">Next post:</span> <br/><span class="post-title">Napoli-Cagliari, Spalletti ha un solo dubbio di formazione</span></a></div></div></nav><div class="bam-authorbox clearfix"><div class="bam-author-img"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=100&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/38c344701ead0902ce6bc972f93e27fc?s=200&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-100 photo' height='100' width='100' /></div><div class="bam-author-content"><h4 class="author-name">Elio Di Napoli</h4><p class="author-description"></p> <a class="author-posts-link" href="https://www.forzazzurri.net/author/elio/" title="Elio Di Napoli"> View all posts by Elio Di Napoli &rarr; </a></div></div><div class="bam-related-posts clearfix"><h3 class="related-section-title">You might also like</h3><div class="related-posts-wrap"><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/allievi-nazionali-sassuolo-juventus/"> <noscript><img width="353" height="265" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_353,h_265/https://www.forzazzurri.net/wp-content/uploads/2016/01/12498518_965623343475071_534564755_n.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="ALLIEVI NAZIONALI SASSUOLO-JUVENTUS" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_760/https://www.forzazzurri.net/wp-content/uploads/2016/01/12498518_965623343475071_534564755_n.jpg 760w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2016/01/12498518_965623343475071_534564755_n-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_80/https://www.forzazzurri.net/wp-content/uploads/2016/01/12498518_965623343475071_534564755_n-80x60.jpg 80w" sizes="(max-width: 353px) 100vw, 353px" /></noscript><img width="353" height="265" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_353,h_265/https://www.forzazzurri.net/wp-content/uploads/2016/01/12498518_965623343475071_534564755_n.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_353,h_265/https://www.forzazzurri.net/wp-content/uploads/2016/01/12498518_965623343475071_534564755_n.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="ALLIEVI NAZIONALI SASSUOLO-JUVENTUS" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_760/https://www.forzazzurri.net/wp-content/uploads/2016/01/12498518_965623343475071_534564755_n.jpg 760w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2016/01/12498518_965623343475071_534564755_n-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_80/https://www.forzazzurri.net/wp-content/uploads/2016/01/12498518_965623343475071_534564755_n-80x60.jpg 80w" data-sizes="(max-width: 353px) 100vw, 353px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/allievi-nazionali-sassuolo-juventus/" rel="bookmark" title="ALLIEVI NAZIONALI- Il Sassuolo ferma la capolista"> ALLIEVI NAZIONALI- Il Sassuolo ferma la capolista </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/allievi-nazionali-sassuolo-juventus/" rel="bookmark"><time class="entry-date published" datetime="2016-01-10T13:16:57+01:00">10 Gennaio 2016</time><time class="updated" datetime="2016-01-10T17:20:55+01:00">10 Gennaio 2016</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/fabian-ruiz-chiede-aiuto-ai-tifosi/"> <noscript><img width="445" height="260" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_445,h_260/https://www.forzazzurri.net/wp-content/uploads/2018/07/Fabian-Ruiz-.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_752/https://www.forzazzurri.net/wp-content/uploads/2018/07/Fabian-Ruiz-.jpg 752w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/07/Fabian-Ruiz--300x176.jpg 300w" sizes="(max-width: 445px) 100vw, 445px" /></noscript><img width="445" height="260" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_445,h_260/https://www.forzazzurri.net/wp-content/uploads/2018/07/Fabian-Ruiz-.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_445,h_260/https://www.forzazzurri.net/wp-content/uploads/2018/07/Fabian-Ruiz-.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_752/https://www.forzazzurri.net/wp-content/uploads/2018/07/Fabian-Ruiz-.jpg 752w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/07/Fabian-Ruiz--300x176.jpg 300w" data-sizes="(max-width: 445px) 100vw, 445px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/fabian-ruiz-chiede-aiuto-ai-tifosi/" rel="bookmark" title="Fabian Ruiz chiede aiuto ai tifosi"> Fabian Ruiz chiede aiuto ai tifosi </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/fabian-ruiz-chiede-aiuto-ai-tifosi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-11T17:26:45+02:00">11 Settembre 2018</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/calciomercato-zaccagni-sempre-piu-vicino-ce-laccordo-con-lagente/"> <noscript><img width="445" height="265" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2021/01/mattia_zaccagni_hellas_verona_calciomercato_ac_milan-e1609314380270-445x265.jpeg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="Zaccagni Napoli" /></noscript><img width="445" height="265" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2021/01/mattia_zaccagni_hellas_verona_calciomercato_ac_milan-e1609314380270-445x265.jpeg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2021/01/mattia_zaccagni_hellas_verona_calciomercato_ac_milan-e1609314380270-445x265.jpeg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="Zaccagni Napoli" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/calciomercato-zaccagni-sempre-piu-vicino-ce-laccordo-con-lagente/" rel="bookmark" title="Calciomercato, Zaccagni sempre più vicino. C&#8217;è l&#8217;accordo con l&#8217;agente"> Calciomercato, Zaccagni sempre più vicino. C&#8217;è l&#8217;accordo con l&#8217;agente </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/calciomercato-zaccagni-sempre-piu-vicino-ce-laccordo-con-lagente/" rel="bookmark"><time class="entry-date published updated" datetime="2021-01-09T10:08:41+01:00">9 Gennaio 2021</time></a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mertens-ha-bruciato-le-tappe-doveva-rientrare-dopo-la-sosta/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzazzurri.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='275479' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3edd2a49e" /></p><input type="hidden" id="ak_js" name="ak_js" value="229"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><section id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.firstradioweb.com"><br /><noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></a></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener"><noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></section><section id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.forzazzurri.net/wp-admin"><br /><noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></a></div></section></div></aside></div></div><footer id="colophon" class="site-footer"><div class="footer-widget-area clearfix th-columns-1"><div class="container"><div class="footer-widget-area-inner"><div class="col column-1"><section id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_mob_atf' ></div></div></section><section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://d27gtglsu4f4y2.cloudfront.net/prebid_hb_236_97.js" async></script></div></section><section id="text-4" class="widget widget_text"><div class="textwidget"><p><br /> <script data-cfasync="false"  id="clevernt" type="text/javascript">(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46326";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/06f83f4399b0fb2cfaacf6dc65803720.min.js?20210615=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);</script><br /></p></div></section></div></div></div></div><div class="site-info clearfix"><div class="container"><div class="copyright-container"> ForzAzzurri.net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il 
Tribunale di Bologna
aut. n. 8356 del 29/08/2014 -
Iscrizione al R.O.C. n. 30191 -
Direttore Responsabile: Dario Catapano
Editore: Frammenti d\'Autore 2.0</div><div class="footer-menu-container"><div class="menu-primary-container"><ul id="footer-menu" class="menu"><li id="menu-item-237233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237233"><a href="https://www.forzazzurri.net">Home</a></li><li id="menu-item-237232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237232"><a href="https://webmail.forzazzurri.net/?fbclid=IwAR3E5c3hccs-uIbOAVD1w74w1m3vH0KGv_BTeLxA3OutZK63qMPnFaqz_NA">WebMail</a></li><li id="menu-item-88792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88792"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a></li></ul></div></div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.forzazzurri.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.0'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script> <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_92b336c61a1715a155078a58a638f5ef.js"></script></body></html>