<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="stylesheet" media="print" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_1158abcab936de33c8b98ad560f79579.css" onload="this.onload=null;this.media='all';" /><link rel="stylesheet" media="print" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_77ad2bd5a64182cd90c9ce6ce178c997.css" onload="this.onload=null;this.media='screen';" /><noscript id="aonoscrcss"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_1158abcab936de33c8b98ad560f79579.css" rel="stylesheet" /><link media="screen" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_77ad2bd5a64182cd90c9ce6ce178c997.css" rel="stylesheet" /></noscript><title>Mario Sconcerti: &quot;Assurdo che per Insigne non ci siano offerte!&quot;</title><meta name="description" content="Mario Sconcerti ai microfoni di Radio TMW ha commentato la questione del rinnovo di Insigne. Sconcerti si è dichiarato colpito sia dal fatto che non siano" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Mario Sconcerti: &quot;Assurdo che per Insigne non ci siano offerte!&quot;" /><meta property="og:description" content="Mario Sconcerti ai microfoni di Radio TMW ha commentato la questione del rinnovo di Insigne. Sconcerti si è dichiarato colpito sia dal fatto che non siano" /><meta property="og:url" content="https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:author" content="https://www.facebook.com/mario.scala.92" /><meta property="article:published_time" content="2021-07-26T19:07:21+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="539" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@scala_mario" /><meta name="twitter:site" content="@ForzAzzurri1926" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Mario Scala"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="0 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2018/10/Logo5.png","width":450,"height":150,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forzazzurri.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/#primaryimage","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte.jpg","width":800,"height":539,"caption":"Sconcerti"},{"@type":"WebPage","@id":"https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/#webpage","url":"https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/","name":"Mario Sconcerti: \"Assurdo che per Insigne non ci siano offerte!\"","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"primaryImageOfPage":{"@id":"https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/#primaryimage"},"datePublished":"2021-07-26T19:07:21+00:00","dateModified":"2021-07-26T19:07:21+00:00","description":"Mario Sconcerti ai microfoni di Radio TMW ha commentato la questione del rinnovo di Insigne. Sconcerti si \u00e8 dichiarato colpito sia dal fatto che non siano","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/"]}]},{"@type":"Article","@id":"https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/#article","isPartOf":{"@id":"https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/374d9fbd2adef22902589a2c238d7482"},"headline":"Mario Sconcerti: &#8220;Assurdo che per Insigne non ci siano offerte!&#8221;","datePublished":"2021-07-26T19:07:21+00:00","dateModified":"2021-07-26T19:07:21+00:00","mainEntityOfPage":{"@id":"https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/#primaryimage"},"keywords":"#ADL,Calcio Napoli,Insigne,Mario Sconcerti","articleSection":"News calcio Napoli","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/#respond"]}]},{"@type":"Person","@id":"https://www.forzazzurri.net/#/schema/person/374d9fbd2adef22902589a2c238d7482","name":"Mario Scala","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#personlogo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2018/04/Mario-Scala.jpg","caption":"Mario Scala"},"description":"Il grande giornalista pone le domande giuste per far emergere ci\u00f2 che altrimenti resterebbe nascosto.","sameAs":["https://www.facebook.com/mario.scala.92","https://twitter.com/scala_mario"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Mario Sconcerti: &#8220;Assurdo che per Insigne non ci siano offerte!&#8221; Feed dei commenti" href="https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/feed/" /><link rel='stylesheet' id='bam-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.forzazzurri.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.6" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=271684' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fmario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fmario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-271684 single-format-standard wp-custom-logo boxed-layout right-sidebar one-container"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="topbar" class="bam-topbar clearfix"><div class="container"> <span class="bam-date">26 Luglio 2021</span><div id="top-navigation" class="top-navigation"><div class="menu-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li></ul></div></div><div class="bam-topbar-social colored"> <span class="bam-social-icon"> <a href="https://www.facebook.com/forzazzurri1926/" class="bam-social-link facebook" target="_blank" title="Facebook"> <i class="fa fa-facebook"></i> </a> </span> <span class="bam-social-icon"> <a href="https://www.youtube.com/user/forzazzurri1926" class="bam-social-link youtube" target="_blank" title="Youtube"> <i class="fa fa-youtube-play"></i> </a> </span> <span class="bam-social-icon"> <a href="https://twitter.com/ForzAzzurri1926v" class="bam-social-link twitter" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i> </a> </span> <span class="bam-social-icon"> <a href="mailto:forzazzurrisempre@gmail.com" class="bam-social-link email" target="_self" title="Email"> <i class="fa fa-envelope"></i> </a> </span></div></div></div><header id="masthead" class="site-header default-style"><div id="site-header-inner" class="clearfix container left-logo"><div class="site-branding"><div class="site-branding-inner"><div class="site-logo-image"><a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="450" height="144" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></noscript><img width="450" height="144" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" data-sizes="(max-width: 450px) 100vw, 450px" /></a></div><div class="site-branding-text"><p class="site-title"><a href="https://www.forzazzurri.net/" rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div></div><div class="header-sidebar"><div class="header-sidebar-inner"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_728x90_atf' ></div></div></section><section id="custom_html-59" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_mob_atf' ></div></div></section></div></div></div><nav id="site-navigation" class="main-navigation"><div id="site-navigation-inner" class="container align-left show-search"><div class="menu-categorie-container"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-246604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li id="menu-item-229881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li id="menu-item-249442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div><div class="bam-search-button-icon"> <i class="fa fa-search" aria-hidden="true"></i></div><div class="bam-search-box-container"><div class="bam-search-box"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-bars"></i>Menu</button></div></nav><div class="mobile-dropdown"><nav class="mobile-navigation"><div class="menu-categorie-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div></nav></div></header><div id="content" class="site-content"><div class="container"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-271684" class="bam-single-post post-271684 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-calcio-napoli tag-adl tag-calcio-napoli tag-insigne tag-mario-sconcerti"><div class="category-list"> <span class="cat-links"><a href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" rel="category tag">News calcio Napoli</a></span></div><header class="entry-header"><h1 class="entry-title">Mario Sconcerti: &#8220;Assurdo che per Insigne non ci siano offerte!&#8221;</h1><div class="entry-meta"> <span class="byline"> <noscript><img class="author-photo" alt="Mario Scala" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/04/Mario-Scala.jpg" /></noscript><img class="lazyload author-photo" alt="Mario Scala" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2018/04/Mario-Scala.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/04/Mario-Scala.jpg" />by <span class="author vcard"><a class="url fn n" href="https://www.forzazzurri.net/author/mario/">Mario Scala</a></span></span><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-26T21:07:21+02:00">26 Luglio 2021</time></a></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/#respond">0</a></span></div></header> <a class="image-link" href="https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte.jpg"><div class="post-thumbnail"> <noscript><img width="800" height="539" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800,h_539/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte.jpg" class="attachment-bam-large size-bam-large wp-post-image" alt="Sconcerti" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte.jpg 800w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte-250x168.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte-600x404.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte-768x517.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte-300x202.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="539" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_800,h_539/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800,h_539/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte.jpg" class="lazyload attachment-bam-large size-bam-large wp-post-image" alt="Sconcerti" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte.jpg 800w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte-250x168.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte-600x404.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte-768x517.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/10/sconcerti-torna-sullo-sfogo-di-conte-300x202.jpg 300w" data-sizes="(max-width: 800px) 100vw, 800px" /></div> </a><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/" data-a2a-title="Mario Sconcerti: “Assurdo che per Insigne non ci siano offerte!”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte%2F&amp;linkname=Mario%20Sconcerti%3A%20%E2%80%9CAssurdo%20che%20per%20Insigne%20non%20ci%20siano%20offerte%21%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte%2F&amp;linkname=Mario%20Sconcerti%3A%20%E2%80%9CAssurdo%20che%20per%20Insigne%20non%20ci%20siano%20offerte%21%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte%2F&amp;linkname=Mario%20Sconcerti%3A%20%E2%80%9CAssurdo%20che%20per%20Insigne%20non%20ci%20siano%20offerte%21%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte%2F&amp;linkname=Mario%20Sconcerti%3A%20%E2%80%9CAssurdo%20che%20per%20Insigne%20non%20ci%20siano%20offerte%21%E2%80%9D" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte%2F&amp;linkname=Mario%20Sconcerti%3A%20%E2%80%9CAssurdo%20che%20per%20Insigne%20non%20ci%20siano%20offerte%21%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte%2F&amp;linkname=Mario%20Sconcerti%3A%20%E2%80%9CAssurdo%20che%20per%20Insigne%20non%20ci%20siano%20offerte%21%E2%80%9D" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte%2F&amp;linkname=Mario%20Sconcerti%3A%20%E2%80%9CAssurdo%20che%20per%20Insigne%20non%20ci%20siano%20offerte%21%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte%2F&amp;linkname=Mario%20Sconcerti%3A%20%E2%80%9CAssurdo%20che%20per%20Insigne%20non%20ci%20siano%20offerte%21%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="g g-10"><div class="g-single a-26"><div id="M520854ScriptRootC1009001"></div> <script src="https://jsc.mgid.com/f/o/forzazzurri.net.1009001.js" async></script> 
&nbsp;
&nbsp;</div></div><h2 style="text-align: justify;">Mario Sconcerti ai microfoni di Radio TMW ha commentato la questione del rinnovo di Insigne.</h2><p style="text-align: justify;">Sconcerti si è dichiarato colpito sia dal fatto che non siano arrivate offerte per il capitano azzurro ed anche dal fatto che il presidente del Napoli possa proporre addirittura una riduzione dell&#8217;ingaggio per un giocatore ormai maturato ed affermato. L&#8217;impressione di Sconcerti è che ADL voglia far passare il rinnono per un acquisto. <i></i></p><div class="g g-8"><div class="g-single a-22"><div id='prj_300x250_intext' ></div></div></div><h4 style="text-align: justify;"><strong>PER LEGGERE TUTTE LE NOTIZIE SUL NAPOLI </strong><a href="https://news.google.com/publications/CAAqBwgKMN3RgAswtvWMAw?hl=it&amp;gl=IT&amp;ceid=IT%3Ait">CLICCA QUI</a></h4><p style="text-align: justify;"><a href="https://www.forzazzurri.net/coronavirus-il-bollettino-nazionale-3-117-nuovi-positivi-e-22-decessi/">Coronavirus, il bollettino nazionale: 3.117 nuovi positivi e 22 decessi</a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/napoli-spunta-il-nome-di-torreira-larsenal-apre-al-prestito/">Napoli, spunta il nome di Torreira. L’Arsenal apre al prestito</a></p><p style="text-align: justify;"><strong>CONTENUTI EXTRA </strong><a href="https://www.firstradioweb.com/">FIRST RADIO WEB</a></p><p style="text-align: justify;"><a href="https://www.firstradioweb.com/2021/07/26/covid-autorita-tedesche-anticipano-chiusura-concerto-nena/" rel="bookmark">Covid: autorità tedesche anticipano chiusura concerto Nena</a></p><p style="text-align: justify;"><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/mario/"><noscript><img data-del="avatar" alt='' src='https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://www.forzazzurri.net/wp-content/uploads/2018/04/Mario-Scala.jpg' class='avatar pp-user-avatar avatar-150 photo ' height='150' width='150'/></noscript><img data-del="avatar" alt='' src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://www.forzazzurri.net/wp-content/uploads/2018/04/Mario-Scala.jpg' data-src='https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150,h_150/https://www.forzazzurri.net/wp-content/uploads/2018/04/Mario-Scala.jpg' class='lazyload avatar pp-user-avatar avatar-150 photo ' height='150' width='150'/></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/mario/">Mario Scala</a></h4><div class="wp-post-author-meta-bio"><p>Il grande giornalista pone le domande giuste per far emergere ciò che altrimenti resterebbe nascosto.</p></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/mario/"
 class="awpa-more-posts">See author&#039;s posts</a></p></div><ul class="awpa-contact-info"></ul></div></div></div></p><div class="g g-9"><div class="g-single a-23"><div id="prj_artcorr"></div><div id="M520854ScriptRootC785047"></div> <script src="https://jsc.mgid.com/f/o/forzazzurri.net.785047.js" async></script> <footer class="entry-footer"><div class="tags-links"><span class="bam-tags-title">Tagged</span><a href="https://www.forzazzurri.net/tag/adl/" rel="tag">#ADL</a><a href="https://www.forzazzurri.net/tag/calcio-napoli/" rel="tag">Calcio Napoli</a><a href="https://www.forzazzurri.net/tag/insigne/" rel="tag">Insigne</a><a href="https://www.forzazzurri.net/tag/mario-sconcerti/" rel="tag">Mario Sconcerti</a></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/la-juventus-vuole-manolas-allegri-ha-richiesto-il-difensore-greco/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous post:</span> <br/><span class="post-title">La Juventus vuole Manolas, Allegri ha richiesto il difensore greco</span></a></div><div class="nav-next"><a href="https://www.forzazzurri.net/dove-vedere-le-amichevoli-del-napoli-tutte-le-info/" rel="next"><span class="meta-nav" aria-hidden="true">Next Post</span> <span class="screen-reader-text">Next post:</span> <br/><span class="post-title">Dove vedere le amichevoli del Napoli &#8211; Tutte le info</span></a></div></div></nav><div class="bam-authorbox clearfix"><div class="bam-author-img"> <noscript><img data-del="avatar" alt='' src='https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100,h_100/https://www.forzazzurri.net/wp-content/uploads/2018/04/Mario-Scala.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript><img data-del="avatar" alt='' src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_100/https://www.forzazzurri.net/wp-content/uploads/2018/04/Mario-Scala.jpg' data-src='https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_100,h_100/https://www.forzazzurri.net/wp-content/uploads/2018/04/Mario-Scala.jpg' class='lazyload avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></div><div class="bam-author-content"><h4 class="author-name">Mario Scala</h4><p class="author-description">Il grande giornalista pone le domande giuste per far emergere ciò che altrimenti resterebbe nascosto.</p> <a class="author-posts-link" href="https://www.forzazzurri.net/author/mario/" title="Mario Scala"> View all posts by Mario Scala &rarr; </a></div></div><div class="bam-related-posts clearfix"><h3 class="related-section-title">You might also like</h3><div class="related-posts-wrap"><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/de-laurentiis-e-i-diritti-tv-il-patron-vuole-farli-gestire-ai-presidenti-e-prospetta-guadagni-pazzeschi/"> <noscript><img width="445" height="265" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/08/De-Laurentiis-7-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="De Laurentiis Napoli" /></noscript><img width="445" height="265" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/08/De-Laurentiis-7-445x265.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/08/De-Laurentiis-7-445x265.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="De Laurentiis Napoli" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/de-laurentiis-e-i-diritti-tv-il-patron-vuole-farli-gestire-ai-presidenti-e-prospetta-guadagni-pazzeschi/" rel="bookmark" title="De Laurentiis e i diritti TV: &#8220;Il patron vuole farli gestire ai presidenti e prospetta guadagni pazzeschi&#8221;"> De Laurentiis e i diritti TV: &#8220;Il patron vuole farli gestire ai presidenti e prospetta guadagni pazzeschi&#8221; </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/de-laurentiis-e-i-diritti-tv-il-patron-vuole-farli-gestire-ai-presidenti-e-prospetta-guadagni-pazzeschi/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-17T09:50:42+02:00">17 Agosto 2020</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/napoli-sampdoria-gattuso-fa-poco-turnover-tornano-manolas-e-politano/"> <noscript><img width="445" height="265" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/11/gattuso.napoli.2020.21.sbraccia.1400x840-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="pagelle Gattuso" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445/https://www.forzazzurri.net/wp-content/uploads/2020/11/gattuso.napoli.2020.21.sbraccia.1400x840-445x265.jpg 445w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/11/gattuso.napoli.2020.21.sbraccia.1400x840-250x150.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/11/gattuso.napoli.2020.21.sbraccia.1400x840-300x180.jpg 300w" sizes="(max-width: 445px) 100vw, 445px" /></noscript><img width="445" height="265" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/11/gattuso.napoli.2020.21.sbraccia.1400x840-445x265.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/11/gattuso.napoli.2020.21.sbraccia.1400x840-445x265.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="pagelle Gattuso" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445/https://www.forzazzurri.net/wp-content/uploads/2020/11/gattuso.napoli.2020.21.sbraccia.1400x840-445x265.jpg 445w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/11/gattuso.napoli.2020.21.sbraccia.1400x840-250x150.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/11/gattuso.napoli.2020.21.sbraccia.1400x840-300x180.jpg 300w" data-sizes="(max-width: 445px) 100vw, 445px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/napoli-sampdoria-gattuso-fa-poco-turnover-tornano-manolas-e-politano/" rel="bookmark" title="Napoli-Sampdoria, Gattuso fa poco turnover. Tornano Manolas e Politano"> Napoli-Sampdoria, Gattuso fa poco turnover. Tornano Manolas e Politano </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/napoli-sampdoria-gattuso-fa-poco-turnover-tornano-manolas-e-politano/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-13T10:43:13+01:00">13 Dicembre 2020</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/corbo-la-roma-non-molla-higuain-neanche-interessanti-le-dichiarazioni-reja-fine-gara/"> <noscript><img width="353" height="265" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_353,h_265/https://www.forzazzurri.net/wp-content/uploads/2015/02/CORBO-123.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="corbo" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2015/02/CORBO-123.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2015/02/CORBO-123-300x225.jpg 300w" sizes="(max-width: 353px) 100vw, 353px" /></noscript><img width="353" height="265" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_353,h_265/https://www.forzazzurri.net/wp-content/uploads/2015/02/CORBO-123.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_353,h_265/https://www.forzazzurri.net/wp-content/uploads/2015/02/CORBO-123.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="corbo" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2015/02/CORBO-123.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2015/02/CORBO-123-300x225.jpg 300w" data-sizes="(max-width: 353px) 100vw, 353px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/corbo-la-roma-non-molla-higuain-neanche-interessanti-le-dichiarazioni-reja-fine-gara/" rel="bookmark" title="Corbo: &#8220;La Roma non molla. Higuain neanche. Interessanti le dichiarazioni di Reja a fine gara&#8230;&#8221;"> Corbo: &#8220;La Roma non molla. Higuain neanche. Interessanti le dichiarazioni di Reja a fine gara&#8230;&#8221; </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/corbo-la-roma-non-molla-higuain-neanche-interessanti-le-dichiarazioni-reja-fine-gara/" rel="bookmark"><time class="entry-date published" datetime="2016-05-03T09:44:53+02:00">3 Maggio 2016</time><time class="updated" datetime="2016-05-03T09:45:56+02:00">3 Maggio 2016</time></a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mario-sconcerti-assurdo-che-per-insigne-non-ci-siano-offerte/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzazzurri.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='271684' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19cb07411e" /></p><input type="hidden" id="ak_js" name="ak_js" value="250"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><section id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.firstradioweb.com"><br /><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></a></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></section><section id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.forzazzurri.net/wp-admin"><br /><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></a></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAByoPQY5EsmAd9S"></script></div></section></div></aside></div></div><footer id="colophon" class="site-footer"><div class="footer-widget-area clearfix th-columns-1"><div class="container"><div class="footer-widget-area-inner"><div class="col column-1"><section id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='prj_300x250_mob_atf' ></div></div></section><section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//d27gtglsu4f4y2.cloudfront.net/prebid_hb_236_97.js" async></script></div></section><section id="text-4" class="widget widget_text"><div class="textwidget"><p><br /> <br /></p></div></section></div></div></div></div><div class="site-info clearfix"><div class="container"><div class="copyright-container"> ForzAzzurri.net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il 
Tribunale di Bologna
aut. n. 8356 del 29/08/2014 -
Iscrizione al R.O.C. n. 30191 -
Direttore Responsabile: Dario Catapano
Editore: Frammenti d\'Autore 2.0</div><div class="footer-menu-container"><div class="menu-primary-container"><ul id="footer-menu" class="menu"><li id="menu-item-237233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237233"><a href="https://www.forzazzurri.net">Home</a></li><li id="menu-item-237232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237232"><a href="https://webmail.forzazzurri.net/?fbclid=IwAR3E5c3hccs-uIbOAVD1w74w1m3vH0KGv_BTeLxA3OutZK63qMPnFaqz_NA">WebMail</a></li><li id="menu-item-88792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88792"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a></li></ul></div></div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.forzazzurri.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script> <script type='text/javascript'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.forzazzurri.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"264fb6104e","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async='async'></script> <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_1454978b38155a94ea9234ab09a8cec0.js"></script></body></html>