<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="stylesheet" media="print" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_d13d88bc673032c7817da2af3d0a7783.css" onload="this.onload=null;this.media='all';" /><link rel="stylesheet" media="print" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_77ad2bd5a64182cd90c9ce6ce178c997.css" onload="this.onload=null;this.media='screen';" /><noscript id="aonoscrcss"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_d13d88bc673032c7817da2af3d0a7783.css" rel="stylesheet" /><link media="screen" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_77ad2bd5a64182cd90c9ce6ce178c997.css" rel="stylesheet" /></noscript><title>Mercato Napoli, non solo Hysaj: anche Manolas potrebbe andare al Milan</title><meta name="description" content="Emergono novità riguardo il mercato del Napoli: anche Kostas Manolas potrebbe diventare un giocatore rossonero. La prossima sessione di mercato è sempre" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Mercato Napoli, non solo Hysaj: anche Manolas potrebbe andare al Milan" /><meta property="og:description" content="Emergono novità riguardo il mercato del Napoli: anche Kostas Manolas potrebbe diventare un giocatore rossonero. La prossima sessione di mercato è sempre" /><meta property="og:url" content="https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:published_time" content="2021-04-11T10:01:00+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli.jpg" /><meta property="og:image:width" content="474" /><meta property="og:image:height" content="266" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ForzAzzurri1926" /><meta name="twitter:site" content="@ForzAzzurri1926" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Maria Marinelli"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2018/10/Logo5.png","width":450,"height":150,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forzazzurri.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/#primaryimage","inLanguage":"it-IT","url":"https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli.jpg","width":474,"height":266,"caption":"manolas mercato napoli"},{"@type":"WebPage","@id":"https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/#webpage","url":"https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/","name":"Mercato Napoli, non solo Hysaj: anche Manolas potrebbe andare al Milan","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"primaryImageOfPage":{"@id":"https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/#primaryimage"},"datePublished":"2021-04-11T10:01:00+00:00","dateModified":"2021-04-11T10:01:00+00:00","description":"Emergono novit\u00e0 riguardo il mercato del Napoli: anche Kostas Manolas potrebbe diventare un giocatore rossonero. La prossima sessione di mercato \u00e8 sempre","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/"]}]},{"@type":"Article","@id":"https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/#article","isPartOf":{"@id":"https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/9b640627d7b7116cadc87e74eca6b58d"},"headline":"Mercato Napoli, non solo Hysaj: anche Manolas potrebbe andare al Milan","datePublished":"2021-04-11T10:01:00+00:00","dateModified":"2021-04-11T10:01:00+00:00","mainEntityOfPage":{"@id":"https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/#primaryimage"},"keywords":"A.C. Milan,Elseid Hysaj,Emanuele Cammaroto,Kostas Manolas,mercato,Napoli,napoli magazine","articleSection":"Mercato Napoli,News calcio Napoli","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/#respond"]}]},{"@type":"Person","@id":"https://www.forzazzurri.net/#/schema/person/9b640627d7b7116cadc87e74eca6b58d","name":"Maria Marinelli","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=96&d=mm&r=g","caption":"Maria Marinelli"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Mercato Napoli, non solo Hysaj: anche Manolas potrebbe andare al Milan Feed dei commenti" href="https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/feed/" /><link rel='stylesheet' id='bam-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' /> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/www.forzazzurri.net\/wp-admin\/admin-ajax.php","nonce":"cf1ec40676","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <link rel='https://api.w.org/' href='https://www.forzazzurri.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=263958' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fmercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fmercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-2-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-263958 single-format-standard wp-custom-logo cookies-not-set boxed-layout right-sidebar one-container"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="topbar" class="bam-topbar clearfix"><div class="container"> <span class="bam-date">11 Aprile 2021</span><div id="top-navigation" class="top-navigation"><div class="menu-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li></ul></div></div><div class="bam-topbar-social colored"> <span class="bam-social-icon"> <a href="https://www.facebook.com/forzazzurri1926/" class="bam-social-link facebook" target="_blank" title="Facebook"> <i class="fa fa-facebook"></i> </a> </span> <span class="bam-social-icon"> <a href="https://www.youtube.com/user/forzazzurri1926" class="bam-social-link youtube" target="_blank" title="Youtube"> <i class="fa fa-youtube-play"></i> </a> </span> <span class="bam-social-icon"> <a href="https://twitter.com/ForzAzzurri1926v" class="bam-social-link twitter" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i> </a> </span> <span class="bam-social-icon"> <a href="mailto:forzazzurrisempre@gmail.com" class="bam-social-link email" target="_self" title="Email"> <i class="fa fa-envelope"></i> </a> </span></div></div></div><header id="masthead" class="site-header default-style"><div id="site-header-inner" class="clearfix container left-logo"><div class="site-branding"><div class="site-branding-inner"><div class="site-logo-image"><a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><noscript><img width="450" height="144" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></noscript><img width="450" height="144" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450,h_144/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png" class="lazyload custom-logo" alt="ForzAzzurri.net" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_450/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3.png 450w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-250x80.png 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-3-300x96.png 300w" data-sizes="(max-width: 450px) 100vw, 450px" /></a></div><div class="site-branding-text"><p class="site-title"><a href="https://www.forzazzurri.net/" rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div></div><div class="header-sidebar"><div class="header-sidebar-inner"><section id="text-5" class="widget widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4789428551086806" data-ad-slot="6499109772" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></section></div></div></div><nav id="site-navigation" class="main-navigation"><div id="site-navigation-inner" class="container align-left show-search"><div class="menu-categorie-container"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-246604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li id="menu-item-229881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li id="menu-item-249442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div><div class="bam-search-button-icon"> <i class="fa fa-search" aria-hidden="true"></i></div><div class="bam-search-box-container"><div class="bam-search-box"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-bars"></i>Menu</button></div></nav><div class="mobile-dropdown"><nav class="mobile-navigation"><div class="menu-categorie-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246604"><a href="https://www.forzazzurri.net/category/rubriche/fantacalcio/">FantAzzurri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229881"><a href="https://www.forzazzurri.net/category/rubriche/tasselli-di-storia-napoletana/">Tasselli di Storia Napoletana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249442"><a href="https://www.iomangiocampano.it">IOMANGIOCAMPANO.IT</a></li></ul></div></nav></div></header><div id="content" class="site-content"><div class="container"><div id="primary" class="content-area"><p><b>Pubblicato il:</b> 11 Aprile 2021 alle 12:01 pm</p><main id="main" class="site-main"> <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AABynys04d4QT348"></script> <article id="post-263958" class="bam-single-post post-263958 post type-post status-publish format-standard has-post-thumbnail hentry category-mercato-napoli category-notizie-calcio-napoli tag-a-c-milan tag-elseid-hysaj tag-emanuele-cammaroto tag-kostas-manolas tag-mercato tag-napoli tag-napoli-magazine"><div class="category-list"> <span class="cat-links"><a href="https://www.forzazzurri.net/category/mercato-napoli/" rel="category tag">Mercato Napoli</a> / <a href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" rel="category tag">News calcio Napoli</a></span></div><header class="entry-header"><h1 class="entry-title">Mercato Napoli, non solo Hysaj: anche Manolas potrebbe andare al Milan</h1><div class="entry-meta"> <span class="byline"> <noscript><img class="author-photo" alt="Maria Marinelli" src="https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=96&#038;d=mm&#038;r=g" /></noscript><img class="lazyload author-photo" alt="Maria Marinelli" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=96&#038;d=mm&#038;r=g" />by <span class="author vcard"><a class="url fn n" href="https://www.forzazzurri.net/author/mariamarinelli/">Maria Marinelli</a></span></span><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-11T12:01:00+02:00">11 Aprile 2021</time></a></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/#respond">0</a></span></div></header> <a class="image-link" href="https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli.jpg"><div class="post-thumbnail"> <noscript><img width="474" height="266" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_474,h_266/https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli.jpg" class="attachment-bam-large size-bam-large wp-post-image" alt="manolas mercato napoli" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_474/https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli.jpg 474w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli-250x140.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli-300x168.jpg 300w" sizes="(max-width: 474px) 100vw, 474px" /></noscript><img width="474" height="266" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_474,h_266/https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_474,h_266/https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli.jpg" class="lazyload attachment-bam-large size-bam-large wp-post-image" alt="manolas mercato napoli" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_474/https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli.jpg 474w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli-250x140.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2021/04/manolas-mercato-napoli-300x168.jpg 300w" data-sizes="(max-width: 474px) 100vw, 474px" /></div> </a><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/" data-a2a-title="Mercato Napoli, non solo Hysaj: anche Manolas potrebbe andare al Milan"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan%2F&amp;linkname=Mercato%20Napoli%2C%20non%20solo%20Hysaj%3A%20anche%20Manolas%20potrebbe%20andare%20al%20Milan" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan%2F&amp;linkname=Mercato%20Napoli%2C%20non%20solo%20Hysaj%3A%20anche%20Manolas%20potrebbe%20andare%20al%20Milan" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan%2F&amp;linkname=Mercato%20Napoli%2C%20non%20solo%20Hysaj%3A%20anche%20Manolas%20potrebbe%20andare%20al%20Milan" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan%2F&amp;linkname=Mercato%20Napoli%2C%20non%20solo%20Hysaj%3A%20anche%20Manolas%20potrebbe%20andare%20al%20Milan" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan%2F&amp;linkname=Mercato%20Napoli%2C%20non%20solo%20Hysaj%3A%20anche%20Manolas%20potrebbe%20andare%20al%20Milan" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan%2F&amp;linkname=Mercato%20Napoli%2C%20non%20solo%20Hysaj%3A%20anche%20Manolas%20potrebbe%20andare%20al%20Milan" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan%2F&amp;linkname=Mercato%20Napoli%2C%20non%20solo%20Hysaj%3A%20anche%20Manolas%20potrebbe%20andare%20al%20Milan" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fmercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan%2F&amp;linkname=Mercato%20Napoli%2C%20non%20solo%20Hysaj%3A%20anche%20Manolas%20potrebbe%20andare%20al%20Milan" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><h2 style="text-align: justify">Emergono novità riguardo il mercato del Napoli: anche Kostas Manolas potrebbe diventare un giocatore rossonero.</h2><p style="text-align: justify">La prossima sessione di mercato è sempre più vicina ed il giornalista Emanuele Cammaroto riporta una notizia relativa al difensore del Napoli Kostas Manolas. Su Napoli Magazine il giornalista accosta il nome del giocatore al Milan, affermando che il club sarebbe interessato. Il Procuratore Mino Raiola ha preso in considerazione varie ipotesi.</p><p style="text-align: justify">Ecco quanto si legge:</p><p style="text-align: justify"><em>&#8220;Manolas è nel mirino del Milan. Raiola lavora su questa ipotesi, ma anche su piste estere, per il Napoli il greco è cedibile in caso di una buona offerta. Rrahmani non convince, è destinato a restare ma non per fare il titolare. Sulle fasce Hysaj è vicino al Milan.&#8221;</em></p><h4><strong>PER LEGGERE TUTTE LE NOTIZIE SUL NAPOLI </strong><a href="https://news.google.com/publications/CAAqBwgKMN3RgAswtvWMAw?hl=it&amp;gl=IT&amp;ceid=IT%3Ait">CLICCA QUI</a></h4><p><a href="https://www.forzazzurri.net/napoli-attenzione-alla-sampdoria-ha-creato-problemi-a-molte-big/">Napoli, attenzione alla Sampdoria: ha creato problemi a molte big</a></p><p><a href="https://www.forzazzurri.net/napoli-insigne-vuole-battere-un-record-personale-entro-fine-stagione/">Napoli: Insigne vuole battere un record personale entro fine stagione</a></p><p><strong>CONTENUTI EXTRA </strong><a href="https://www.firstradioweb.com/">FIRST RADIO WEB</a></p><p><a href="https://www.firstradioweb.com/2021/04/11/in-cina-21-minatori-bloccati-in-una-miniera-allagata/" rel="bookmark">In Cina 21 minatori bloccati in una miniera allagata</a></p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/mariamarinelli/"><noscript><img src="https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="lazyload avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/mariamarinelli/">Maria Marinelli</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/mariamarinelli/" class="awpa-more-posts">See author&#039;s posts</a></p></div></div></div></div><div class="g g-3"><div class="g-single a-21"><div id="M520854ScriptRootC785047"></div> <script src="https://jsc.mgid.com/f/o/forzazzurri.net.785047.js" async></script> </div></div></div><footer class="entry-footer"><div class="tags-links"><span class="bam-tags-title">Tagged</span><a href="https://www.forzazzurri.net/tag/a-c-milan/" rel="tag">A.C. Milan</a><a href="https://www.forzazzurri.net/tag/elseid-hysaj/" rel="tag">Elseid Hysaj</a><a href="https://www.forzazzurri.net/tag/emanuele-cammaroto/" rel="tag">Emanuele Cammaroto</a><a href="https://www.forzazzurri.net/tag/kostas-manolas/" rel="tag">Kostas Manolas</a><a href="https://www.forzazzurri.net/tag/mercato/" rel="tag">mercato</a><a href="https://www.forzazzurri.net/tag/napoli/" rel="tag">Napoli</a><a href="https://www.forzazzurri.net/tag/napoli-magazine/" rel="tag">napoli magazine</a></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/napoli-attenzione-alla-sampdoria-ha-creato-problemi-a-molte-big/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous post:</span> <br/><span class="post-title">Napoli, attenzione alla Sampdoria: ha creato problemi a molte big</span></a></div><div class="nav-next"><a href="https://www.forzazzurri.net/bagni-se-non-avesse-avuto-tanti-infortuni-ora-il-napoli-sarebbe-secondo/" rel="next"><span class="meta-nav" aria-hidden="true">Next Post</span> <span class="screen-reader-text">Next post:</span> <br/><span class="post-title">Bagni: &#8220;Se non avesse avuto tanti infortuni ora il Napoli sarebbe secondo&#8221;</span></a></div></div></nav><div class="bam-authorbox clearfix"><div class="bam-author-img"> <noscript><img src="https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/3556308be4ff281889b835428bc3a469?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="lazyload avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></div><div class="bam-author-content"><h4 class="author-name">Maria Marinelli</h4><p class="author-description"></p> <a class="author-posts-link" href="https://www.forzazzurri.net/author/mariamarinelli/" title="Maria Marinelli"> View all posts by Maria Marinelli &rarr; </a></div></div><div class="bam-related-posts clearfix"><h3 class="related-section-title">You might also like</h3><div class="related-posts-wrap"><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/napoli-anche-in-caso-di-champions-sara-addio-con-gattuso/"> <noscript><img width="445" height="265" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2021/03/Gattuso-3-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="Gattuso" /></noscript><img width="445" height="265" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2021/03/Gattuso-3-445x265.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_445,h_265/https://www.forzazzurri.net/wp-content/uploads/2021/03/Gattuso-3-445x265.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="Gattuso" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/napoli-anche-in-caso-di-champions-sara-addio-con-gattuso/" rel="bookmark" title="Napoli, anche in caso di Champions sarà addio con Gattuso"> Napoli, anche in caso di Champions sarà addio con Gattuso </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/napoli-anche-in-caso-di-champions-sara-addio-con-gattuso/" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-21T09:19:46+01:00">21 Marzo 2021</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/calciomercato-pronte-quattro-cessioni-per-il-napoli/"> <noscript><img width="353" height="265" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_353,h_265/https://www.forzazzurri.net/wp-content/uploads/2016/07/calciomercato.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="Giovanili" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_760/https://www.forzazzurri.net/wp-content/uploads/2016/07/calciomercato.jpg 760w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2016/07/calciomercato-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_80/https://www.forzazzurri.net/wp-content/uploads/2016/07/calciomercato-80x60.jpg 80w" sizes="(max-width: 353px) 100vw, 353px" /></noscript><img width="353" height="265" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_353,h_265/https://www.forzazzurri.net/wp-content/uploads/2016/07/calciomercato.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_353,h_265/https://www.forzazzurri.net/wp-content/uploads/2016/07/calciomercato.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="Giovanili" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_760/https://www.forzazzurri.net/wp-content/uploads/2016/07/calciomercato.jpg 760w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2016/07/calciomercato-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_80/https://www.forzazzurri.net/wp-content/uploads/2016/07/calciomercato-80x60.jpg 80w" data-sizes="(max-width: 353px) 100vw, 353px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/calciomercato-pronte-quattro-cessioni-per-il-napoli/" rel="bookmark" title="Calciomercato, pronte quattro cessioni per il Napoli"> Calciomercato, pronte quattro cessioni per il Napoli </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/calciomercato-pronte-quattro-cessioni-per-il-napoli/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-05T12:15:31+02:00">5 Agosto 2020</time></a></span></div></div><div class="related-post"><div class="related-post-thumbnail"> <a href="https://www.forzazzurri.net/covid-19-positivo-il-ministro-israeliano-yaakov-litzman/"> <noscript><img width="398" height="265" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_398,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833.jpg 800w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833-250x167.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833-600x400.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_675/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833-675x450.jpg 675w" sizes="(max-width: 398px) 100vw, 398px" /></noscript><img width="398" height="265" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_398,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_398,h_265/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833.jpg" class="lazyload attachment-bam-thumb size-bam-thumb wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833.jpg 800w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_250/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833-250x167.jpg 250w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833-600x400.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_675/https://www.forzazzurri.net/wp-content/uploads/2020/04/yaakov-litzman-benjamin-netanyahu-1298833-675x450.jpg 675w" data-sizes="(max-width: 398px) 100vw, 398px" /> </a></div><h3 class="related-post-title"> <a href="https://www.forzazzurri.net/covid-19-positivo-il-ministro-israeliano-yaakov-litzman/" rel="bookmark" title="Covid 19, positivo il ministro Israeliano Yaakov Litzman"> Covid 19, positivo il ministro Israeliano Yaakov Litzman </a></h3><div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://www.forzazzurri.net/covid-19-positivo-il-ministro-israeliano-yaakov-litzman/" rel="bookmark"><time class="entry-date published" datetime="2020-04-07T19:12:58+02:00">7 Aprile 2020</time><time class="updated" datetime="2020-04-07T19:14:51+02:00">7 Aprile 2020</time></a></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mercato-napoli-non-solo-hysaj-anche-manolas-potrebbe-andare-al-milan/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzazzurri.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='263958' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca1442bf25" /></p><input type="hidden" id="ak_js" name="ak_js" value="213"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></main></div><aside id="secondary" class="widget-area"><div class="theiaStickySidebar"><section id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.firstradioweb.com"><br /><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2019/03/logo-first-radio.png" alt="" title=""/></a></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></section><section id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.forzazzurri.net/wp-admin"><br /><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.forzazzurri.net/wp-content/uploads/2018/06/area-riservata-2.png" alt="" title=""/></a></div></section><section id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;" id="15428-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=31" ></script></div></div></section><section id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="15428-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=19" ></script></div></div></section><section id="custom_html-53" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADVjOqiUhIATcK1"></script></div></section></div></aside></div></div><footer id="colophon" class="site-footer"><div class="footer-widget-area clearfix th-columns-1"><div class="container"><div class="footer-widget-area-inner"><div class="col column-1"><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="15428-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=6"></script></div></div></section><section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAByoPQY5EsmAd9S"></script></div></section><section id="custom_html-54" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-57" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="M520854ScriptRootC1009001"></div> <script src="https://jsc.mgid.com/f/o/forzazzurri.net.1009001.js" async></script> </div></section><section id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>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</script><script>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</script></div></section></div></div></div></div><div class="site-info clearfix"><div class="container"><div class="copyright-container"> ForzAzzurri.net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il 
Tribunale di Bologna
aut. n. 8356 del 29/08/2014 -
Iscrizione al R.O.C. n. 30191 -
Direttore Responsabile: Dario Catapano
Editore: Frammenti d\'Autore 2.0</div><div class="footer-menu-container"><div class="menu-primary-container"><ul id="footer-menu" class="menu"><li id="menu-item-237233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-237233"><a href="https://www.forzazzurri.net">Home</a></li><li id="menu-item-237232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237232"><a href="https://webmail.keliweb.it/?_ga=2.89266971.1257221023.1595667965-1225173587.1594849549&#038;_gac=1.116532852.1595239151.CjwKCAjwgdX4BRB_EiwAg8O8HS7bJTYFhnF7HPDeZZ-HVTxEctdnOBRM6DOObQNvw5MdBGXlIVo9gBoCLCsQAvD_BwE">WebMail</a></li><li id="menu-item-88792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88792"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a></li></ul></div></div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.forzazzurri.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookies, anche di terze parti. 
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti al loro impiego in conformità alla nostra Cookie Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.forzazzurri.net/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script defer src="https://www.forzazzurri.net/wp-content/cache/autoptimize/js/autoptimize_fc7575b7ea57001f71dbe65e3594da7b.js"></script></body></html>