<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_33124441024509c662440c5e62423656.css" rel="stylesheet" /><link media="screen" href="https://www.forzazzurri.net/wp-content/cache/autoptimize/css/autoptimize_e02df241a931685c03e6bfdf8dba94f5.css" rel="stylesheet" /><title>Napoli, Younes vicino al Torino: la situazione</title><meta name="description" content="Napoli, Younes vicino al Torino: prima però serve la cessione di Iago Falque L’edizione odierna di Tuttosport scrive in merito alla volontà da parte del"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Napoli, Younes vicino al Torino: la situazione" /><meta property="og:description" content="Napoli, Younes vicino al Torino: prima però serve la cessione di Iago Falque L’edizione odierna di Tuttosport scrive in merito alla volontà da parte del" /><meta property="og:url" content="https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/" /><meta property="og:site_name" content="ForzAzzurri.net" /><meta property="article:publisher" content="https://www.facebook.com/forzazzurri1926/" /><meta property="article:tag" content="mercato napoli" /><meta property="article:tag" content="Napoli" /><meta property="article:tag" content="news napoli" /><meta property="article:tag" content="notizie napoli" /><meta property="article:tag" content="Ultime Napoli" /><meta property="article:section" content="News calcio Napoli" /><meta property="article:published_time" content="2020-01-19T09:20:06+00:00" /><meta property="article:modified_time" content="2020-01-19T09:35:05+00:00" /><meta property="og:updated_time" content="2020-01-19T09:35:05+00:00" /><meta property="og:image" content="https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-11.20.03.png" /><meta property="og:image:secure_url" content="https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-11.20.03.png" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="537" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Napoli, Younes vicino al Torino: prima però serve la cessione di Iago Falque L’edizione odierna di Tuttosport scrive in merito alla volontà da parte del" /><meta name="twitter:title" content="Napoli, Younes vicino al Torino: la situazione" /><meta name="twitter:site" content="@ForzAzzurri1926" /><meta name="twitter:image" content="https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-11.20.03.png" /><meta name="twitter:creator" content="@ForzAzzurri1926" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forzazzurri.net/#organization","name":"Frammenti D'Autore 2.0","url":"https://www.forzazzurri.net/","sameAs":["https://www.facebook.com/forzazzurri1926/","https://www.instagram.com/forzazzurrisempre/","https://www.youtube.com/channel/UCZcATBOdfcstRejUi75DXgA","https://it.pinterest.com/forzazzurri/","https://twitter.com/ForzAzzurri1926"],"logo":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#logo","url":"https://www.forzazzurri.net/wp-content/uploads/2015/02/FORZAZZURRI-BANDIERA-MARADONA-778.jpg","width":960,"height":720,"caption":"Frammenti D'Autore 2.0"},"image":{"@id":"https://www.forzazzurri.net/#logo"}},{"@type":"WebSite","@id":"https://www.forzazzurri.net/#website","url":"https://www.forzazzurri.net/","name":"ForzAzzurri.net","description":"La voce dei tifosi del Napoli","publisher":{"@id":"https://www.forzazzurri.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.forzazzurri.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/#primaryimage","url":"https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-11.20.03.png","width":800,"height":537},{"@type":"WebPage","@id":"https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/#webpage","url":"https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/","inLanguage":"it-IT","name":"Napoli, Younes vicino al Torino: la situazione","isPartOf":{"@id":"https://www.forzazzurri.net/#website"},"primaryImageOfPage":{"@id":"https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/#primaryimage"},"datePublished":"2020-01-19T09:20:06+00:00","dateModified":"2020-01-19T09:35:05+00:00","description":"Napoli, Younes vicino al Torino: prima per\u00f2 serve la cessione di Iago Falque L\u2019edizione odierna di Tuttosport scrive in merito alla volont\u00e0 da parte del"},{"@type":"Article","@id":"https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/#article","isPartOf":{"@id":"https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/#webpage"},"author":{"@id":"https://www.forzazzurri.net/#/schema/person/fc65fc8d9723b5217020ab8674817e09"},"headline":"Napoli, Younes vicino al Torino: la situazione","datePublished":"2020-01-19T09:20:06+00:00","dateModified":"2020-01-19T09:35:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/#webpage"},"publisher":{"@id":"https://www.forzazzurri.net/#organization"},"image":{"@id":"https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/#primaryimage"},"keywords":"mercato napoli,Napoli,news napoli,notizie napoli,Ultime Napoli","articleSection":"News calcio Napoli"},{"@type":["Person"],"@id":"https://www.forzazzurri.net/#/schema/person/fc65fc8d9723b5217020ab8674817e09","name":"Antonio Giordano","image":{"@type":"ImageObject","@id":"https://www.forzazzurri.net/#authorlogo","url":"https://secure.gravatar.com/avatar/1c0dbc444da534bb26254b72765f1fa1?s=96&d=mm&r=g","caption":"Antonio Giordano"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.rawgit.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed" href="https://www.forzazzurri.net/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Feed dei commenti" href="https://www.forzazzurri.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ForzAzzurri.net &raquo; Napoli, Younes vicino al Torino: la situazione Feed dei commenti" href="https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzazzurri.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.forzazzurri.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.forzazzurri.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.3.2'></script> <link rel='https://api.w.org/' href='https://www.forzazzurri.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzazzurri.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzazzurri.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.forzazzurri.net/?p=208793' /><link rel="alternate" type="application/json+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fnapoli-younes-vicino-al-torino-la-situazione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzazzurri.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzazzurri.net%2Fnapoli-younes-vicino-al-torino-la-situazione%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <div class="afs_ads">&nbsp;</div><div style="display:none;"><div id="dialog"> <img src="https://www.forzazzurri.net/wp-content/uploads/2019/12/settings_auto.php" width="444" height="265"/><p>&nbsp;</p></div> <script>(function() {

        // Define a function for showing the message.
        // Set a timeout of 1 seconds to give adblocker
     	// Detecting Add on is enable or disable
		
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];
                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) { 
						jQuery.ajax({
						 type : "post",
						 url : "https://www.forzazzurri.net/wp-admin/admin-ajax.php?action=adblockvisitor",
								success: function(response) {
									//console.log(response);
								}
							});
						jQuery("#dialog").dialog({
								title:'*Stop* seems like you are using ad-blocker',
								closeOnEscape:false,
								modal: true,
								draggable: false,
								height: 420,
								width: 533,
								create: function( event, ui ) {
									jQuery(".ui-dialog .ui-dialog-titlebar #ui-id-1").css({'text-align':'center','width':'100%'})
									}
						   });						 
									 
						}else {
						 	jQuery.ajax({
						 	type : "post",
						 	url : "https://www.forzazzurri.net/wp-admin/admin-ajax.php?action=adblockvisitordis",
								success: function(response) {
									//alert(response);
								}
							});
						}

            }, 1000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
			
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();</script> </div><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forzazzurri.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '66063aa8-3d63-4ace-8ea8-774395657f75';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la registrazione";
oneSignal_options['path'] = "https://www.forzazzurri.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere le nostre notifiche?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notifica apparirà sul tu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notifica apparirà sul tuo dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puoi cancellare la tua registrazione in ogni momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sì, grazie';
oneSignal_options['promptOptions']['cancelButtonText'] = 'no, grazie';
oneSignal_options['promptOptions']['siteName'] = 'http://www.forzazzurri.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Conferma';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca e resta sempre aggiornato sulle vicende più importanti del calcio Napoli';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca e resta sempre aggiornato sulle vicende più importanti del calcio Napoli';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei gia registrato';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Aggiornamenti bloccati';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la tua registrazione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ricevi nuovamente le news';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non ricevi più le news';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Clicca e resta aggiornato su tutte le news sul calcio Napoli';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Registrati';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla la tua iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notifiche bloccate';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo512X512-1-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54034108-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-208793 single-format-standard wp-custom-logo cookies-not-set default-content-layout align-content-left"><div id="af-preloader"><div id="loader-wrapper"><div id="loader"></div></div></div><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"><div class="top-masthead"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 device-center"><div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-89703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89703"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato Napoli</a></li><li id="menu-item-89704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89704"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella</a></li><li id="menu-item-89705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89705"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Le Pagelle</a></li><li id="menu-item-89706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89706"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-89709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89709"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video</a></li><li id="menu-item-181351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181351"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Calcio Giovanile</a></li><li id="menu-item-181346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181346"><a href="https://www.forzazzurri.net/collabora-con-noi-2/">Collabora con noi</a></li><li id="menu-item-191062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191062"><a href="https://it-it.calendario-2020.info/">Calendario 2020</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-4 pull-right"><div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-207305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li id="menu-item-207667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div><header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://www.forzazzurri.net/wp-content/uploads/2020/01/cropped-campo.jpg"><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p><p class="site-description">La voce dei tifosi del Napoli</p></div></div><div class="col-md-8"><div class="banner-promotions-wrapper"><div class="promotion-section"><div id="custom_html-39" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="custom_html-40" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="15428-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=1" ></script></div></div></div></div></div></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"><div class="cart-search"> <span class="af-search-click icon-search"> <i class="fa fa-search"></i> </span></div> <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.forzazzurri.net/" class="custom-logo-link" rel="home"><img width="449" height="150" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png" class="custom-logo" alt="ForzAzzurri.net" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_449/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2.png 449w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/10/cropped-Logo5-2-300x100.png 300w" sizes="(max-width: 449px) 100vw, 449px" /></a><p class="site-title font-family-1"> <a href="https://www.forzazzurri.net/"
 rel="home">ForzAzzurri.net</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38194"><a href="http://www.forzazzurri.net/">Home</a></li><li id="menu-item-38115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38115"><a href="https://www.forzazzurri.net/category/ultimissime/">Ultimissime</a><ul class="sub-menu"><li id="menu-item-207623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207623"><a href="https://www.forzazzurri.net/news-calcio-napoli-2/">News</a></li><li id="menu-item-207314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207314"><a href="https://www.forzazzurri.net/category/ultimissime/esclusive/">Esclusive<span class="menu-description">Le Esclusive realizzate dalla nostra redazione.</span></a></li><li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="https://www.forzazzurri.net/category/ultimissime/calcio-in-campania/">Calcio in Campania</a></li><li id="menu-item-13439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13439"><a href="https://www.forzazzurri.net/category/ultimissime/le-altre-di-a/">Le altre di A</a></li><li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a title="Calcio Internazionale" href="https://www.forzazzurri.net/category/ultimissime/calcio-estero/">Calcio Internazionale</a></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.forzazzurri.net/category/ultimissime/club-napoli/">Club Napoli</a></li><li id="menu-item-17060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17060"><a href="https://www.forzazzurri.net/category/ultimissime/forzazzurri-2/">ForzAzzurri</a></li><li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.forzazzurri.net/category/ultimissime/postzzurri/">Post@zzurri</a></li><li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="https://www.forzazzurri.net/category/ultimissime/video-ultimissime/">Video<span class="menu-description">I video realizzati o selezionnati direttamente dalla redazione di ForzAzzurri</span></a></li><li id="menu-item-58174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58174"><a href="https://www.forzazzurri.net/category/gossip/">Gossip</a></li></ul></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-319"><a href="https://www.forzazzurri.net/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-200169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200169"><a href="https://www.forzazzurri.net/category/rubriche/a-jucatella/">A jucatella<span class="menu-description">A jucatella – Pronostici calcio napoli e pronostici serie A</span></a></li><li id="menu-item-137346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137346"><a href="https://www.forzazzurri.net/category/rubriche/lavversario/">L&#8217;Avversario</a></li><li id="menu-item-189038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189038"><a href="https://www.forzazzurri.net/category/rubriche/numeri-primi/">Numeri Primi</a></li><li id="menu-item-173629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173629"><a href="https://www.forzazzurri.net/category/rubriche/questione-di-moduli/">Questione di moduli</a></li><li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10319"><a href="https://www.forzazzurri.net/category/rubriche/topflop/">Top&#038;Flop</a></li></ul></li><li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://www.forzazzurri.net/category/editoriale/">Editoriale</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.forzazzurri.net/category/mercato-napoli/">Mercato</a></li><li id="menu-item-13406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13406"><a href="https://www.forzazzurri.net/category/rubriche/le-pagelle/">Pagelle</a></li><li id="menu-item-11037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11037"><a href="https://www.forzazzurri.net/category/interviste-calcio-napoli/">Interviste</a></li><li id="menu-item-10316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10316"><a href="https://www.forzazzurri.net/category/calcio-giovanile/">Giovanili</a></li><li id="menu-item-170115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170115"><a href="https://www.forzazzurri.net/chi-siamo/">Chi siamo</a></li><li id="menu-item-21388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21388"><a href="https://www.forzazzurri.net/contatti/">Contatti</a></li></ul></div></div></div></div></div></nav></header><div id="af-search-wrap"><div class="af-search-box table-block"><div class="table-block-child v-center text-center"><form role="search" method="get" class="search-form" action="https://www.forzazzurri.net/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="af-search-close af-search-click"> <span></span> <span></span></div></div></div><div id="content" class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div style="text-align:center;" id="15428-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=31" ></script></div><p><b>Pubblicato il:</b> 19 Gennaio 2020 alle 10:20 am</p><article id="post-208793" class="post-208793 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-calcio-napoli tag-mercato-napoli-2 tag-napoli tag-news-napoli tag-notizie-napoli tag-ultime-napoli"><div class="entry-content-wrap"><header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h1 class="entry-title">Napoli, Younes vicino al Torino: la situazione</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></div><div class="aft-post-thumbnail-wrapper"><div class="post-thumbnail full-width-image"> <img width="800" height="537" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-11.20.03.png" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-11.20.03.png 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-11.20.03-350x235.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-11.20.03-768x516.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-11.20.03-300x201.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></div></div></header><div class="entry-content"><h2>Napoli, Younes vicino al Torino: prima però serve la cessione di Iago Falque</h2><p>L’edizione odierna di <em>Tuttosport</em> scrive in merito alla volontà da parte del <strong>Torino</strong> di accaparrarsi Amin<strong> Younes,</strong> calciatore tedesco in forza al <strong>Napoli</strong> che in questa stagione ha trovato pochissimo spazio con la maglia azzurra.</p><p>La formazione granata deve però prima liberarsi di <strong>Iago Falque</strong>, il calciatore spagnolo al momento blocca qualsiasi forma di trattativa, una volta ceduto la squadra di <strong>Mazzarri</strong> tenterà l’affondo decisivo per il calciatore partenopeo.</p><h2><img class="aligncenter wp-image-149933 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1080/https://www.forzazzurri.net/wp-content/uploads/2018/02/Iago-Falque.jpg" alt="" width="1080" height="605" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1080/https://www.forzazzurri.net/wp-content/uploads/2018/02/Iago-Falque.jpg 1080w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.forzazzurri.net/wp-content/uploads/2018/02/Iago-Falque-300x168.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.forzazzurri.net/wp-content/uploads/2018/02/Iago-Falque-768x430.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.forzazzurri.net/wp-content/uploads/2018/02/Iago-Falque-1024x574.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_900/https://www.forzazzurri.net/wp-content/uploads/2018/02/Iago-Falque-900x504.jpg 900w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.forzazzurri.net/wp-content/uploads/2018/02/Iago-Falque-100x56.jpg 100w" sizes="(max-width: 1080px) 100vw, 1080px" /></h2><h2 style="text-align: justify;"><strong>PER LEGGERE TUTTE LE NOTIZIE SUL NAPOLI <a href="https://news.google.com/publications/CAAqBwgKMN3RgAswtvWMAw?hl=it&amp;gl=IT&amp;ceid=IT%3Ait">CLICCA QUI</a></strong></h2><p style="text-align: justify;"><a href="https://www.forzazzurri.net/napoli-juventus-e-gia-iniziata-biglietti-settore-ospiti-a-67-euro/">Napoli-Juventus è già iniziata: biglietti “settore ospiti” a 67 euro </a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/psg-su-koulibaly-de-laurentiis-abbassa-il-prezzo-del-cartellino-75-milioni/">PSG su Koulibaly, De Laurentiis abbassa il prezzo del cartellino: 75 milioni </a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/napoli-prosegue-lemergenza-infortuni/">NAPOLI, prosegue l’emergenza infortuni</a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/calciomercato-napoli-de-laurentiis-riconsidera-lo-scambio-llorente-politano/">Calciomercato Napoli – De Laurentiis riconsidera lo scambio Llorente-Politano</a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/antonio-insigne-squalificato-per-quattro-giornate/">Antonio Insigne squalificato per quattro giornate</a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/ultimora-maxi-offerta-per-kalidou-koulibaly-i-dettagli/">ULTIM’ORA – Maxi offerta per Kalidou Koulibaly, i dettagli</a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/calciomercato-napoli-rrahmani-firma-per-il-contratto-a-breve-lufficialita/">Calciomercato Napoli – Rrahmani firma per il contratto, a breve l’ufficialità</a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/ufficiale-juventus-il-dott-agricola-chiude-i-rapporti-con-la-societa/">Ufficiale – Juventus, il Dott. Agricola chiude i rapporti con la società </a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/serie-a-partite-in-streaming-quindici-siti-pirati-escurati/">Serie A – Partite in streaming, quindici siti “pirata” oscurati </a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/calendario-napoli-gattuso-spera-in-febbraio/">Calendario Napoli, Gattuso spera in febbraio </a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/insigne-nel-mirino-imbrattato-striscione-in-suo-favore/">Insigne nel mirino: imbrattato striscione in suo favore </a></p><p style="text-align: justify;"><a href="https://www.forzazzurri.net/ufficiale-napoli-lazio-a-10e-promo-a-5e-acquidando-anche-napoli-juve/">Ufficiale : Napoli-Lazio a 10€, promo a 5€ acquidando anche Napoli-Juve </a></p><h2 style="text-align: justify;">CONTENUTI EXTRA</h2><p class="entry-title" style="text-align: justify;"><a href="https://www.firstradioweb.com/2020/01/17/pfas-in-veneto-e-unemergenza-sanitaria-e-ambientale/">Pfas in Veneto: è un’emergenza sanitaria e ambientale</a></p><p>&nbsp;</p><div class="wp-post-author-wrap wp-post-author-shortcode left"><h3 class="awpa-title">Autore</h3><div class="wp-post-author"><div class="awpa-img awpa-author-block square"> <a href="https://www.forzazzurri.net/author/antoniog/"><img src="https://secure.gravatar.com/avatar/1c0dbc444da534bb26254b72765f1fa1?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></a></div><div class="wp-post-author-meta awpa-author-block"><h4 class="awpa-display-name"> <a href="https://www.forzazzurri.net/author/antoniog/">Antonio Giordano</a></h4><div class="wp-post-author-meta-bio"></div><div class="wp-post-author-meta-more-posts"><p class="awpa-more-posts"> <a href="https://www.forzazzurri.net/author/antoniog/" class="awpa-more-posts">See author&#039;s posts</a></p></div></div></div></div><div class="g g-3"><div class="g-single a-19"><div id="M520854ScriptRootC785047"><div id="M520854PreloadC785047"> Loading...</div></div> <script src="//jsc.mgid.com/f/o/forzazzurri.net.785047.js" async></script>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-4789428551086806"
 data-ad-slot="6499109772"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <h1>Iscriviti al canale Telegram di ForzAzzurri</a></h1><p><a href="https://t.me/newscalcionapoli?fbclid=IwAR1xCuXE23LKedHNl27A2JWe1ScRInBcYkgWNVCJyEu2L0OuczzH1T9gji8" target="_blank" rel="noopener"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_404,h_162/https://www.forzazzurri.net/wp-content/uploads/2019/10/Banner-Telegram-2019.jpg" alt="" width="404" height="162" /></a></p></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/" data-a2a-title="Napoli, Younes vicino al Torino: la situazione"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fnapoli-younes-vicino-al-torino-la-situazione%2F&amp;linkname=Napoli%2C%20Younes%20vicino%20al%20Torino%3A%20la%20situazione" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fnapoli-younes-vicino-al-torino-la-situazione%2F&amp;linkname=Napoli%2C%20Younes%20vicino%20al%20Torino%3A%20la%20situazione" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fnapoli-younes-vicino-al-torino-la-situazione%2F&amp;linkname=Napoli%2C%20Younes%20vicino%20al%20Torino%3A%20la%20situazione" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fnapoli-younes-vicino-al-torino-la-situazione%2F&amp;linkname=Napoli%2C%20Younes%20vicino%20al%20Torino%3A%20la%20situazione" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fnapoli-younes-vicino-al-torino-la-situazione%2F&amp;linkname=Napoli%2C%20Younes%20vicino%20al%20Torino%3A%20la%20situazione" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fnapoli-younes-vicino-al-torino-la-situazione%2F&amp;linkname=Napoli%2C%20Younes%20vicino%20al%20Torino%3A%20la%20situazione" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fnapoli-younes-vicino-al-torino-la-situazione%2F&amp;linkname=Napoli%2C%20Younes%20vicino%20al%20Torino%3A%20la%20situazione" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.forzazzurri.net%2Fnapoli-younes-vicino-al-torino-la-situazione%2F&amp;linkname=Napoli%2C%20Younes%20vicino%20al%20Torino%3A%20la%20situazione" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-item-metadata entry-meta"> <span class="tags-links">Tags: <a href="https://www.forzazzurri.net/tag/mercato-napoli-2/" rel="tag">mercato napoli</a>, <a href="https://www.forzazzurri.net/tag/napoli/" rel="tag">Napoli</a>, <a href="https://www.forzazzurri.net/tag/news-napoli/" rel="tag">news napoli</a>, <a href="https://www.forzazzurri.net/tag/notizie-napoli/" rel="tag">notizie napoli</a>, <a href="https://www.forzazzurri.net/tag/ultime-napoli/" rel="tag">Ultime Napoli</a></span></div><nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzazzurri.net/napoli-fiorentina-il-san-paolo-era-deserto-i-dati-sono-allucinanti/" rel="prev"><span class="em-post-navigation">Previous</span> Napoli-Fiorentina, il San Paolo era deserto: i dati sono allucinanti</a></div><div class="nav-next"><a href="https://www.forzazzurri.net/napoli-fiorentina-solita-vergogna-dagli-spalti-lavali-col-fuoco/" rel="next"><span class="em-post-navigation">Next</span> Napoli-Fiorentina, solita vergogna dagli spalti: &#8220;Lavali col fuoco&#8221;</a></div></div></nav></div></div><div class="promotionspace enable-promotionspace"><div class="em-reated-posts  col-ten"><div class="row"><h3 class="related-title"> More Stories</h3><div class="row"><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2019/12/Gattuso-12.jpg"> <a href="https://www.forzazzurri.net/napoli-lazio-rivoluzione-per-gattuso-le-possibili-scelte/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/allenamento-calcio-napoli/" alt="View all posts in Allenamento"> Allenamento </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/napoli-lazio-rivoluzione-per-gattuso-le-possibili-scelte/"> Napoli-Lazio, rivoluzione per Gattuso: le possibili scelte </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-19-alle-10.40.55-720x380.png"> <a href="https://www.forzazzurri.net/napoli-fiorentina-solita-vergogna-dagli-spalti-lavali-col-fuoco/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/napoli-fiorentina-solita-vergogna-dagli-spalti-lavali-col-fuoco/"> Napoli-Fiorentina, solita vergogna dagli spalti: &#8220;Lavali col fuoco&#8221; </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/01/San-Paolo-720x380.jpg"> <a href="https://www.forzazzurri.net/napoli-fiorentina-il-san-paolo-era-deserto-i-dati-sono-allucinanti/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/napoli-fiorentina-il-san-paolo-era-deserto-i-dati-sono-allucinanti/"> Napoli-Fiorentina, il San Paolo era deserto: i dati sono allucinanti </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2018/09/Carlo-Alvino.jpg"> <a href="https://www.forzazzurri.net/napoli-parla-alvino-da-martedi-stop-allo-sciopero-delle-curve-i-gruppi-organizzati-ci-saranno/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/interviste-calcio-napoli/" alt="View all posts in Interviste"> Interviste </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/napoli-parla-alvino-da-martedi-stop-allo-sciopero-delle-curve-i-gruppi-organizzati-ci-saranno/"> Napoli, parla Alvino: &#8220;Da martedì stop allo sciopero delle curve. I gruppi organizzati ci saranno&#8221; </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-19-alle-09.36.22.png"> <a href="https://www.forzazzurri.net/napoli-allan-sostituito-va-direttamente-negli-spogliatoi-la-situazione/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/napoli-allan-sostituito-va-direttamente-negli-spogliatoi-la-situazione/"> Napoli, Allan sostituito: va direttamente negli spogliatoi, la situazione </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div><div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2019/01/Varriale.jpg"> <a href="https://www.forzazzurri.net/varrialle-disastro-napoli-castrovilli-ha-umiliato-un-centrocampo-intero-foto/"></a></div></div></figure><figcaption><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/interviste-calcio-napoli/" alt="View all posts in Interviste"> Interviste </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/varrialle-disastro-napoli-castrovilli-ha-umiliato-un-centrocampo-intero-foto/"> Varriale: &#8220;Disastro Napoli, Castrovilli ha umiliato un centrocampo intero&#8221; &#8211; FOTO </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/napoli-younes-vicino-al-torino-la-situazione/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzazzurri.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='208793' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa6d2351e0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form></div></div></article></main></div><aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="custom_html-29" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.forzazzurri.net/my-house-il-ristorante-dei-tifosi-del-napoli-alle-pendici-del-vesuvio/?fbclid=IwAR2Mk4mttlCXj2g38kJDHDTDc8_LV-lswT_xr_r2qe98zgVurMcTpXj-YZk" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500,h_325/https://www.forzazzurri.net/wp-content/uploads/2019/10/sponsor-my-house.jpg" alt="" width="500" height="325" /></a></p></div></div><div id="custom_html-31" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>ForzAzzurri News</span></h2><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/APugl3zx_MI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-16" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>ASCOLTA LA NOSTRA RADIO</span></h2><div class="textwidget custom-html-widget"><a class="spreaker-player" href="https://www.spreaker.com/show/forzazzurri-social-club" data-resource="show_id=2764362" data-width="500px" data-height="100px" data-theme="light" data-playlist="false" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true" >Listen to "ForzAzzurri Social Club" on Spreaker.</a> <script async src="https://widget.spreaker.com/widgets.js"></script> <a class="spreaker-player" href="https://www.spreaker.com/show/firstradio-music" data-resource="show_id=2692178" data-width="500px" data-height="100px" data-theme="light" data-playlist="false" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" >Ascolta "FirstRadio Music" su Spreaker.</a> <script async src="https://widget.spreaker.com/widgets.js"></script></div></div><div id="custom_html-20" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="15428-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=19" ></script></div></div></div><div id="custom_html-14" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.brevenews.com/" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_440,h_155/http://www.forzazzurri.net/wp-content/uploads/2018/01/BreveNewsBannerSito.png" alt="" width="440" height="155" /></a></p></div></div><div id="custom_html-15" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="iamcalciosharingmatch"><iframe src="https://sharing.iamcalcio.it/squadre/2/napoli/4.html" border="0" scrolling="no" width="300" height="400" style="width: 300px; height: 400px; border: 0; overflow: hidden;"></iframe></div><div id="iamcalciosharingranking"><iframe src="https://sharing.iamcalcio.it/classifiche/3/serie-a/2019-2020/8.html" border="0" scrolling="no" width="300" height="650" style="width: 300px; height: 650px; border: 0; overflow: hidden;"></iframe></div></div></div><div id="custom_html-5" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="15428-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=5" ></script></div></div></div><div id="custom_html-7" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAByoPQY5EsmAd9S"></script> <script type="application/javascript" src="https://static.viralize.tv/viralize-cmp.min.js"></script></div></div><div id="custom_html-21" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="15428-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15428&formatId=34" ></script></div></div></div></aside></div></div><div class="af-main-banner-latest-posts grid-layout"><div class="container"><div class="row"><div class="widget-title-section"><h4 class="widget-title header-after1"> <span class="header-after"> Potrebbe interessarti anche: </span></h4></div><div class="row"><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2019/12/Gattuso-12.jpg"> <a href="https://www.forzazzurri.net/napoli-lazio-rivoluzione-per-gattuso-le-possibili-scelte/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/allenamento-calcio-napoli/" alt="View all posts in Allenamento"> Allenamento </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/napoli-lazio-rivoluzione-per-gattuso-le-possibili-scelte/"> Napoli-Lazio, rivoluzione per Gattuso: le possibili scelte </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-19-alle-10.40.55-675x450.png"> <a href="https://www.forzazzurri.net/napoli-fiorentina-solita-vergogna-dagli-spalti-lavali-col-fuoco/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/napoli-fiorentina-solita-vergogna-dagli-spalti-lavali-col-fuoco/"> Napoli-Fiorentina, solita vergogna dagli spalti: &#8220;Lavali col fuoco&#8221; </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-11.20.03-675x450.png"> <a href="https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/napoli-younes-vicino-al-torino-la-situazione/"> Napoli, Younes vicino al Torino: la situazione </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2020/01/San-Paolo-675x389.jpg"> <a href="https://www.forzazzurri.net/napoli-fiorentina-il-san-paolo-era-deserto-i-dati-sono-allucinanti/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/napoli-fiorentina-il-san-paolo-era-deserto-i-dati-sono-allucinanti/"> Napoli-Fiorentina, il San Paolo era deserto: i dati sono allucinanti </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div><div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid"><div class="spotlight-post"><figure class="categorised-article inside-img"><div class="categorised-article-wrapper"><div class="data-bg data-bg-hover data-bg-categorised"
 data-background="https://www.forzazzurri.net/wp-content/uploads/2018/09/Carlo-Alvino.jpg"> <a href="https://www.forzazzurri.net/napoli-parla-alvino-da-martedi-stop-allo-sciopero-delle-curve-i-gruppi-organizzati-ci-saranno/"></a></div></div><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/interviste-calcio-napoli/" alt="View all posts in Interviste"> Interviste </a></li><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.forzazzurri.net/category/ultimissime/notizie-calcio-napoli/" alt="View all posts in News calcio Napoli"> News calcio Napoli </a></li></ul></div></figure><figcaption><h3 class="article-title article-title-1"> <a href="https://www.forzazzurri.net/napoli-parla-alvino-da-martedi-stop-allo-sciopero-delle-curve-i-gruppi-organizzati-ci-saranno/"> Napoli, parla Alvino: &#8220;Da martedì stop allo sciopero delle curve. I gruppi organizzati ci saranno&#8221; </a></h3><div class="grid-item-metadata"> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 19 Gennaio 2020 </span> <span class="item-metadata posts-author"> <a href="https://www.forzazzurri.net/author/antoniog/"> Antonio Giordano </a> </span> </span></div></figcaption></div></div></div></div></div></div><footer class="site-footer"><div class="secondary-footer"><div class="container"><div class="row"><div class="col-sm-12"><div class="footer-social-wrapper"><div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207305"><a href="https://www.facebook.com/forzazzurri1926/"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207665"><a href="https://twitter.com/ForzAzzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207666"><a href="https://www.instagram.com/forzazzurrisempre/?hl=it"><span class="screen-reader-text">Elemento menu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207667"><a href="https://www.youtube.com/user/forzazzurri1926"><span class="screen-reader-text">Elemento menu</span></a></li></ul></div></div></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> ForzAzzurri.Net - La voce dei tifosi del Napoli - Testata giornalistica registrata presso il Tribunale di Bologna aut. n. 8356 del 29/08/2014 - Iscrizione al R.O.C. n° 30191. Direttore Responsabile: Dario Catapano - Editore: Frammenti d&#039;Autore 2.0 - Copyright 2014 - 2020</div></div></div></div></footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.forzazzurri.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/js/navigation.js?ver=20151215'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/js/skip-link-focus-fix.js?ver=20151215'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/assets/slick/js/slick.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/assets/slider-pro/js/jquery.sliderPro.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/assets/marquee/jquery.marquee.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/assets/script.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-content/themes/covernews-pro/assets/fixed-header-script.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.forzazzurri.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script async="async" type='text/javascript' src='https://www.forzazzurri.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookies, anche di terze parti. 
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti al loro impiego in conformità alla nostra Cookie Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.forzazzurri.net/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div></div></body></html>